<!DOCTYPE html>
<html  lang="en" data-head-attrs="lang">

<head >
  <title>Ruling says Yeshiva University must recognize LGBTQ student group - Gothamist</title><meta charset="utf-8"><meta name="charset" content="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="msapplication-TileColor" content="#f4f2f0"><meta name="theme-color" content="#f4f2f0"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ff3904"><link rel="preconnect" href="https://cms.prod.nypr.digital/api/v2" crossorigin><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin><link rel="preconnect" href="https://www.google-analytics.com" crossorigin><link rel="preconnect" href="https://cms.prod.nypr.digital/api/v2"><script src="https://www.googletagmanager.com/gtag/js?id=G-8439241H5B" async></script><script type="text/javascript" src="/newrelic.js" async></script><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async data-ntv-set-no-auto-start=""></script><link rel="stylesheet" href="https://htlbid.com/v3/gothamistv3.com/htlbid.css" type="text/css"><script src="https://htlbid.com/v3/gothamistv3.com/htlbid.js" async></script><meta name="description" content="Gothamist is a non-profit local newsroom, powered by WNYC."><meta name="og:site_name" content="Gothamist"><meta name="og:type" content="website"><meta name="og:locale" content="en_US"><meta name="fb:app_id" content="151261804904925"><meta name="twitter:site" content="@gothamist"><script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = 'https://platform.twitter.com/widgets.js';
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
          t._e.push(f);
        };

        return t;
      }(document, 'script', 'twitter-wjs'));</script><meta name="og:title" content="Ruling says Yeshiva University must recognize LGBTQ student group"><meta name="og:description" content="A university spokesperson says Yeshiva will &quot;continue on appeal to defend against the claim that we are not a religious institution.”"><meta name="og:url" content="https://gothamist.com/news/ruling-says-yeshiva-university-must-recognize-lgbtq-student-group"><meta name="og:image" content="https://cms.prod.nypr.digital/images/335537/fill-1200x650|format-jpeg|jpegquality-85"><meta name="og:image:width" content="1200"><meta name="og:image:height" content="650"><meta name="og:image:alt" content="People walk by the campus of Yeshiva University in New York City."><meta name="twitter:card" content="summary_large_image"><meta name="article:published_time" content="2022-12-16T01:39:00.000Z"><meta name="article:modified_time" content=""><meta name="article:section" content="News"><meta name="article:tag" content="news,yeshiva-university,education,new-york-city"><meta name="article:author" content="https://gothamist.com/staff/catalina-gonella"><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":"https://gothamist.com/news/ruling-says-yeshiva-university-must-recognize-lgbtq-student-group","image":{"@type":"ImageObject","url":"https://cms.prod.nypr.digital/images/335537/fill-1200x800|format-jpeg|jpegquality-85","width":1200,"height":800,"caption":"People walk by the campus of Yeshiva University in New York City."},"headline":"Ruling says Yeshiva University must recognize LGBTQ student group","alternativeHeadline":["Ruling says Yeshiva University must recognize LGBTQ student group","Ruling says Yeshiva University must recognize LGBTQ student group","Ruling says Yeshiva University must recognize LGBTQ student group"],"description":"A university spokesperson says Yeshiva will \"continue on appeal to defend against the claim that we are not a religious institution.”","datePublished":"2022-12-16T01:39:00.000Z","author":[{"@type":"Person","name":"Catalina Gonella","email":"","jobTitle":"Reporter","url":"https://gothamist.com/staff/catalina-gonella","sameAs":""}],"publisher":{"@type":"NewsMediaOrganization","name":"Gothamist","logo":{"@type":"ImageObject","url":"https://gothamist.com/static-images/home_og_1200x600.png","width":"1200","height":"600"},"sameAs":"https://en.wikipedia.org/wiki/Gothamist","url":"https://gothamist.com","diversityPolicy":"https://www.nypublicradio.org/diversity-dei-overview/"},"isAccessibleForFree":true},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://gothamist.com/news"}]}]}</script><link rel="canonical" href="https://gothamist.com/news/ruling-says-yeshiva-university-must-recognize-lgbtq-student-group"><meta name="head:count" content="41"><link rel="modulepreload" href="/_nuxt/entry-adfb5d03.mjs" as="script" crossorigin><link rel="preload" href="/_nuxt/entry.45c682f7.css" as="style"><link rel="modulepreload" href="/_nuxt/default-81b240cd.mjs" as="script" crossorigin><link rel="preload" href="/_nuxt/default.50d3fd25.css" as="style"><link rel="modulepreload" href="/_nuxt/HtlAd-34429c95.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/GothamistFooter-2c3eeded.mjs" as="script" crossorigin><link rel="preload" href="/_nuxt/GothamistFooter.8f84f9d8.css" as="style"><link rel="modulepreload" href="/_nuxt/useAviary-b5ea1848.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/LogoGothamist-ba2293f0.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/VImageWithCaption-cf39095b.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/HeaderScrollTrigger-2ca8d06a.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/index-96cf1fe6.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/index-a086e8c9.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/date-caee206d.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/_articleSlug_-132e1e44.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/ArticleDonationCTA-a08dd997.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/VCard-74f290fa.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/VStreamfield-3b66306f.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/articlePages-50d06261.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/AuthorProfile-89aee9c1.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/ArticleRecirculation-267e4f96.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/HorizontalDrag-c044fa05.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/pages-8d96d6c8.mjs" as="script" crossorigin><link rel="modulepreload" href="/_nuxt/metadata-58c8082f.mjs" as="script" crossorigin><link rel="prefetch" href="/_nuxt/HafferSQ-Regular.82377409.woff2"><link rel="prefetch" href="/_nuxt/HafferSQ-Regular.e9d9c506.woff"><link rel="prefetch" href="/_nuxt/HafferSQ-RegularItalic.893f3fa3.woff2"><link rel="prefetch" href="/_nuxt/HafferSQ-RegularItalic.dae538bb.woff"><link rel="prefetch" href="/_nuxt/HafferSQ-Medium.3ecfe7d1.woff2"><link rel="prefetch" href="/_nuxt/HafferSQ-Medium.f428f529.woff"><link rel="prefetch" href="/_nuxt/HafferSQ-SemiBold.3bf72be1.woff2"><link rel="prefetch" href="/_nuxt/HafferSQ-SemiBold.544c5e65.woff"><link rel="prefetch" href="/_nuxt/RecklessNeue-Regular.885bd79a.woff2"><link rel="prefetch" href="/_nuxt/RecklessNeue-Regular.1b6060f0.woff"><link rel="prefetch" href="/_nuxt/RecklessNeue-RegularItalic.76754b8b.woff2"><link rel="prefetch" href="/_nuxt/RecklessNeue-RegularItalic.69e73155.woff"><link rel="prefetch" href="/_nuxt/RecklessNeue-Medium.6828627e.woff2"><link rel="prefetch" href="/_nuxt/RecklessNeue-Medium.fa3c731a.woff"><link rel="prefetch" href="/_nuxt/color.473bc8ca.png"><link rel="prefetch" href="/_nuxt/primeicons.c9eaf535.eot"><link rel="prefetch" href="/_nuxt/primeicons.788dba0a.ttf"><link rel="prefetch" href="/_nuxt/primeicons.feb68bf6.woff"><link rel="prefetch" href="/_nuxt/primeicons.2ab98f70.svg"><link rel="prefetch" as="script" href="/_nuxt/index-5108e140.mjs"><link rel="prefetch" as="script" href="/_nuxt/useLoadMoreArticles-e2259937.mjs"><link rel="prefetch" as="script" href="/_nuxt/_gallerySlug_-642c869c.mjs"><link rel="prefetch" as="script" href="/_nuxt/contact-7f2649d6.mjs"><link rel="prefetch" as="script" href="/_nuxt/index-0617895f.mjs"><link rel="prefetch" as="script" href="/_nuxt/preview-8900cbf2.mjs"><link rel="prefetch" as="script" href="/_nuxt/search-a472b05f.mjs"><link rel="prefetch" as="script" href="/_nuxt/sponsored-a258935f.mjs"><link rel="prefetch" as="script" href="/_nuxt/_staffSlug_-90323246.mjs"><link rel="prefetch" as="script" href="/_nuxt/_tagSlug_-ca08cf17.mjs"><link rel="prefetch" as="script" href="/_nuxt/error-component-6b012056.mjs"><link rel="prefetch stylesheet" href="/_nuxt/error-component.1ff28f76.css"><link rel="prefetch" href="/_nuxt/audioAnim.e7be31c7.gif"><link rel="stylesheet" href="/_nuxt/entry.45c682f7.css"><link rel="stylesheet" href="/_nuxt/default.50d3fd25.css"><link rel="stylesheet" href="/_nuxt/GothamistFooter.8f84f9d8.css">
</head>

<body  data-head-attrs="">
  <div id="__nuxt"><!--[--><div class="sectionSlug-articleSlug page"><!--[--><!--[--><!----><!----><!----><!----><!----><!----><!----><!----><!--]--><!--[--><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!--]--><!----><!----><!--]--><div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTH5KS2"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><div><div class="htlad-skin"></div><div class="leaderboard-ad-wrapper flex justify-content-center align-items-center flex-column"><div><div class="ad-wrapper leaderboard"><div class="htlad-gothamist_interior_leaderboard_1"></div></div><!----></div></div><div class="scroll-trigger"><!--[--><header class="gothamist-header is-fixed fixed-header" style="top:90px;"><div class="top flex justify-content-between align-items-center sm:align-items-end"><div class="gothamist-header-left"><a href="/" class="flexible-link internal raw block hidden block hidden" style="--14d7f806:none;"><!--[--><svg role="img" class="gothamist-logo gothamist-header-logo pr-2" aria-label="Gothamist Logo" width="1109" height="230" viewbox="0 0 1109 230" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 114.885C0 47.3785 29.418 0 72.1515 0C82.9937 0 90.4505 3.49826 96.3612 6.27118C100.242 8.09169 103.456 9.59956 106.524 9.59956C111.169 9.59956 114.575 6.81259 115.504 3.71596H123.246V61.0036H115.195C114.885 44.9011 91.3506 13.0058 69.9839 13.0058C44.9011 13.0058 30.0373 40.2562 30.0373 88.254C30.0373 162.573 50.1654 213.668 78.0351 213.668C88.5636 213.668 96.9245 207.474 102.189 196.326V124.485C102.189 121.078 95.0666 113.027 92.5893 113.027H82.68V104.976H148.019V113.027H141.206C138.11 113.027 131.297 121.078 131.297 124.485V226.673H129.749L111.169 209.642C101.569 222.338 87.6347 229.77 70.6032 229.77C28.7987 229.77 0 182.701 0 114.885ZM156.999 147.709C156.999 99.7115 181.153 65.6486 215.525 65.6486C249.898 65.6486 274.052 99.7115 274.052 147.709C274.052 195.707 249.898 229.77 215.525 229.77C181.153 229.77 156.999 195.707 156.999 147.709ZM248.35 173.721C248.35 120.149 230.699 79.2738 208.403 79.2738C192.92 79.2738 182.701 95.0666 182.701 121.698C182.701 174.96 200.352 216.145 222.648 216.145C238.131 216.145 248.35 200.352 248.35 173.721ZM330.708 229.77C344.643 229.77 356.41 216.455 367.867 197.875L361.674 193.849C353.932 204.378 346.81 210.261 341.546 210.261C332.256 210.261 326.682 201.281 326.682 194.778V84.8477H362.293V73.3902H325.443V28.489H318.321C318.012 35.9209 292.619 73.3902 286.116 73.3902H276.207V84.2284H298.503V198.184C298.503 216.455 310.889 229.77 330.708 229.77ZM412.768 92.2796C426.393 78.3448 442.186 65.0293 458.598 65.0293C478.727 65.0293 493.281 84.538 493.281 101.879V207.784C493.281 211.19 499.784 218.932 502.261 218.932H509.074V226.673H449.309V218.932H455.811C458.289 218.932 465.101 211.19 465.101 207.784V103.427C465.101 94.1376 456.74 85.1573 448.689 85.1573C437.541 85.1573 423.607 95.0666 412.768 106.834V207.784C412.768 211.19 419.581 218.932 422.058 218.932H427.942V226.673H369.415V218.932H375.299C377.776 218.932 384.589 211.19 384.589 207.784V28.1793C384.589 23.5344 375.918 15.4832 372.512 15.4832H366.319V7.74158C382.421 7.43191 400.072 4.33528 411.22 0H412.768V92.2796ZM587.109 115.814C540.04 137.49 516.506 155.451 516.506 187.656C516.506 213.048 530.75 229.77 552.736 229.77C565.742 229.77 577.819 220.17 588.967 209.642C592.373 220.48 601.663 228.531 611.882 228.531C622.101 228.531 631.081 218.312 640.061 197.255L633.558 194.159C629.533 201.9 625.507 207.165 622.101 207.165C618.695 207.165 615.288 202.829 615.288 198.184V111.788C615.288 82.68 599.496 65.6486 571.936 65.6486C541.279 65.6486 518.054 83.9187 518.054 104.666C518.054 110.859 522.08 114.266 529.202 114.266C539.731 114.266 547.782 109.001 547.782 101.879C547.782 100.29 547.619 98.0486 547.46 95.8662L547.46 95.8649L547.459 95.852C547.309 93.7865 547.162 91.7753 547.162 90.4216C547.162 83.609 552.427 77.4158 563.575 77.4158C577.509 77.4158 587.109 88.8733 587.109 105.905V115.814ZM587.109 197.255C579.367 205.307 572.245 210.571 564.504 210.571C552.117 210.571 543.447 196.326 543.447 176.818C543.447 152.974 560.168 140.897 587.109 126.962V197.255ZM587.109 199.113V199.733L586.49 199.113H587.109ZM699.826 226.673H641.3V218.932H647.183C649.661 218.932 656.473 211.19 656.473 207.784V97.2342C656.473 92.5893 647.803 84.538 644.396 84.538H638.203V76.7964C646.254 76.1771 666.692 69.9839 675.672 65.6486H677.221L683.724 89.8023C696.729 76.7964 710.664 65.0293 725.838 65.0293C742.56 65.0293 753.088 76.1771 756.494 90.112C769.191 77.1061 783.435 65.0293 798.609 65.0293C818.737 65.0293 830.194 81.4414 830.194 98.7825V207.784C830.194 211.19 837.007 218.932 839.484 218.932H845.368V226.673H786.841V218.932H792.725C795.202 218.932 802.015 211.19 802.015 207.784V100.331C802.015 91.0409 796.751 85.1573 788.699 85.1573C779.1 85.1573 767.642 93.5182 757.423 103.737V207.784C757.423 211.19 764.236 218.932 766.713 218.932H772.597V226.673H714.071V218.932H719.954C722.431 218.932 729.244 211.19 729.244 207.784V100.331C729.244 91.0409 723.98 85.1573 715.929 85.1573C706.329 85.1573 694.871 93.5182 684.653 103.737V207.784C684.653 211.19 691.465 218.932 693.943 218.932H699.826V226.673ZM896.76 207.784V65.6486H895.211C885.921 69.9839 857.432 76.1771 848.762 76.7964V84.538H856.503C859.91 84.538 868.58 92.5893 868.58 97.2342V207.784C868.58 211.19 861.768 218.932 859.29 218.932H851.858V226.673H913.481V218.932H906.049C903.572 218.932 896.76 211.19 896.76 207.784ZM862.077 27.56C862.077 38.3982 870.748 46.4495 880.967 46.4495C891.186 46.4495 899.856 38.3982 899.856 27.56C899.856 16.7218 891.186 8.67056 880.967 8.67056C870.748 8.67056 862.077 16.7218 862.077 27.56ZM926.487 226.673V174.96H933.919C935.158 186.108 953.118 216.764 974.485 216.764C986.562 216.764 995.542 207.165 995.542 192.301C995.542 180.534 988.729 172.173 977.891 164.741L945.686 142.755C930.513 132.536 924.01 121.388 924.01 107.763C924.01 82.9897 942.28 67.1969 963.956 67.1969C974.123 67.1969 980.844 70.1676 985.959 72.4285C989.101 73.8174 991.637 74.9385 993.994 74.9385C996.471 74.9385 999.258 72.7708 1000.19 69.9838H1006.38V114.885H999.568C998.329 105.285 981.297 78.6544 963.337 78.6544C953.428 78.6544 946.306 84.8477 946.306 94.7569C946.306 104.666 953.737 112.098 963.647 118.911L995.852 141.206C1011.33 152.045 1018.46 164.431 1018.46 179.914C1018.46 209.023 998.639 228.222 972.627 228.222C962.82 228.222 955.521 224.998 949.987 222.554C946.61 221.062 943.891 219.861 941.661 219.861C937.945 219.861 934.538 222.957 933.3 226.673H926.487ZM1071.1 229.77C1085.03 229.77 1096.8 216.455 1108.26 197.875L1102.07 193.849C1094.32 204.378 1087.2 210.261 1081.94 210.261C1072.65 210.261 1067.07 201.281 1067.07 194.778V84.8477H1102.69V73.3902H1065.84V28.489H1058.71C1058.4 35.9209 1033.01 73.3902 1026.51 73.3902H1016.6V84.2284H1038.89V198.184C1038.89 216.455 1051.28 229.77 1071.1 229.77Z" fill="black"></path></svg><!--]--></a><div class="gothamist-header-tagline-holder hidden sm:block"><div class="gothamist-header-tagline">A non-profit newsroom, powered by WNYC.</div></div></div><a href="/" class="flexible-link internal raw hidden xl:hidden hidden xl:hidden" style="--14d7f806:none;"><!--[--><svg role="img" class="gothamist-logo gothamist-header-center-logo" aria-label="Gothamist Logo" width="1109" height="230" viewbox="0 0 1109 230" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 114.885C0 47.3785 29.418 0 72.1515 0C82.9937 0 90.4505 3.49826 96.3612 6.27118C100.242 8.09169 103.456 9.59956 106.524 9.59956C111.169 9.59956 114.575 6.81259 115.504 3.71596H123.246V61.0036H115.195C114.885 44.9011 91.3506 13.0058 69.9839 13.0058C44.9011 13.0058 30.0373 40.2562 30.0373 88.254C30.0373 162.573 50.1654 213.668 78.0351 213.668C88.5636 213.668 96.9245 207.474 102.189 196.326V124.485C102.189 121.078 95.0666 113.027 92.5893 113.027H82.68V104.976H148.019V113.027H141.206C138.11 113.027 131.297 121.078 131.297 124.485V226.673H129.749L111.169 209.642C101.569 222.338 87.6347 229.77 70.6032 229.77C28.7987 229.77 0 182.701 0 114.885ZM156.999 147.709C156.999 99.7115 181.153 65.6486 215.525 65.6486C249.898 65.6486 274.052 99.7115 274.052 147.709C274.052 195.707 249.898 229.77 215.525 229.77C181.153 229.77 156.999 195.707 156.999 147.709ZM248.35 173.721C248.35 120.149 230.699 79.2738 208.403 79.2738C192.92 79.2738 182.701 95.0666 182.701 121.698C182.701 174.96 200.352 216.145 222.648 216.145C238.131 216.145 248.35 200.352 248.35 173.721ZM330.708 229.77C344.643 229.77 356.41 216.455 367.867 197.875L361.674 193.849C353.932 204.378 346.81 210.261 341.546 210.261C332.256 210.261 326.682 201.281 326.682 194.778V84.8477H362.293V73.3902H325.443V28.489H318.321C318.012 35.9209 292.619 73.3902 286.116 73.3902H276.207V84.2284H298.503V198.184C298.503 216.455 310.889 229.77 330.708 229.77ZM412.768 92.2796C426.393 78.3448 442.186 65.0293 458.598 65.0293C478.727 65.0293 493.281 84.538 493.281 101.879V207.784C493.281 211.19 499.784 218.932 502.261 218.932H509.074V226.673H449.309V218.932H455.811C458.289 218.932 465.101 211.19 465.101 207.784V103.427C465.101 94.1376 456.74 85.1573 448.689 85.1573C437.541 85.1573 423.607 95.0666 412.768 106.834V207.784C412.768 211.19 419.581 218.932 422.058 218.932H427.942V226.673H369.415V218.932H375.299C377.776 218.932 384.589 211.19 384.589 207.784V28.1793C384.589 23.5344 375.918 15.4832 372.512 15.4832H366.319V7.74158C382.421 7.43191 400.072 4.33528 411.22 0H412.768V92.2796ZM587.109 115.814C540.04 137.49 516.506 155.451 516.506 187.656C516.506 213.048 530.75 229.77 552.736 229.77C565.742 229.77 577.819 220.17 588.967 209.642C592.373 220.48 601.663 228.531 611.882 228.531C622.101 228.531 631.081 218.312 640.061 197.255L633.558 194.159C629.533 201.9 625.507 207.165 622.101 207.165C618.695 207.165 615.288 202.829 615.288 198.184V111.788C615.288 82.68 599.496 65.6486 571.936 65.6486C541.279 65.6486 518.054 83.9187 518.054 104.666C518.054 110.859 522.08 114.266 529.202 114.266C539.731 114.266 547.782 109.001 547.782 101.879C547.782 100.29 547.619 98.0486 547.46 95.8662L547.46 95.8649L547.459 95.852C547.309 93.7865 547.162 91.7753 547.162 90.4216C547.162 83.609 552.427 77.4158 563.575 77.4158C577.509 77.4158 587.109 88.8733 587.109 105.905V115.814ZM587.109 197.255C579.367 205.307 572.245 210.571 564.504 210.571C552.117 210.571 543.447 196.326 543.447 176.818C543.447 152.974 560.168 140.897 587.109 126.962V197.255ZM587.109 199.113V199.733L586.49 199.113H587.109ZM699.826 226.673H641.3V218.932H647.183C649.661 218.932 656.473 211.19 656.473 207.784V97.2342C656.473 92.5893 647.803 84.538 644.396 84.538H638.203V76.7964C646.254 76.1771 666.692 69.9839 675.672 65.6486H677.221L683.724 89.8023C696.729 76.7964 710.664 65.0293 725.838 65.0293C742.56 65.0293 753.088 76.1771 756.494 90.112C769.191 77.1061 783.435 65.0293 798.609 65.0293C818.737 65.0293 830.194 81.4414 830.194 98.7825V207.784C830.194 211.19 837.007 218.932 839.484 218.932H845.368V226.673H786.841V218.932H792.725C795.202 218.932 802.015 211.19 802.015 207.784V100.331C802.015 91.0409 796.751 85.1573 788.699 85.1573C779.1 85.1573 767.642 93.5182 757.423 103.737V207.784C757.423 211.19 764.236 218.932 766.713 218.932H772.597V226.673H714.071V218.932H719.954C722.431 218.932 729.244 211.19 729.244 207.784V100.331C729.244 91.0409 723.98 85.1573 715.929 85.1573C706.329 85.1573 694.871 93.5182 684.653 103.737V207.784C684.653 211.19 691.465 218.932 693.943 218.932H699.826V226.673ZM896.76 207.784V65.6486H895.211C885.921 69.9839 857.432 76.1771 848.762 76.7964V84.538H856.503C859.91 84.538 868.58 92.5893 868.58 97.2342V207.784C868.58 211.19 861.768 218.932 859.29 218.932H851.858V226.673H913.481V218.932H906.049C903.572 218.932 896.76 211.19 896.76 207.784ZM862.077 27.56C862.077 38.3982 870.748 46.4495 880.967 46.4495C891.186 46.4495 899.856 38.3982 899.856 27.56C899.856 16.7218 891.186 8.67056 880.967 8.67056C870.748 8.67056 862.077 16.7218 862.077 27.56ZM926.487 226.673V174.96H933.919C935.158 186.108 953.118 216.764 974.485 216.764C986.562 216.764 995.542 207.165 995.542 192.301C995.542 180.534 988.729 172.173 977.891 164.741L945.686 142.755C930.513 132.536 924.01 121.388 924.01 107.763C924.01 82.9897 942.28 67.1969 963.956 67.1969C974.123 67.1969 980.844 70.1676 985.959 72.4285C989.101 73.8174 991.637 74.9385 993.994 74.9385C996.471 74.9385 999.258 72.7708 1000.19 69.9838H1006.38V114.885H999.568C998.329 105.285 981.297 78.6544 963.337 78.6544C953.428 78.6544 946.306 84.8477 946.306 94.7569C946.306 104.666 953.737 112.098 963.647 118.911L995.852 141.206C1011.33 152.045 1018.46 164.431 1018.46 179.914C1018.46 209.023 998.639 228.222 972.627 228.222C962.82 228.222 955.521 224.998 949.987 222.554C946.61 221.062 943.891 219.861 941.661 219.861C937.945 219.861 934.538 222.957 933.3 226.673H926.487ZM1071.1 229.77C1085.03 229.77 1096.8 216.455 1108.26 197.875L1102.07 193.849C1094.32 204.378 1087.2 210.261 1081.94 210.261C1072.65 210.261 1067.07 201.281 1067.07 194.778V84.8477H1102.69V73.3902H1065.84V28.489H1058.71C1058.4 35.9209 1033.01 73.3902 1026.51 73.3902H1016.6V84.2284H1038.89V198.184C1038.89 216.455 1051.28 229.77 1071.1 229.77Z" fill="black"></path></svg><!--]--></a><div class="gothamist-header-right align-items-center gap-2"><div class="listen-live-button hidden md:block"><button class="p-button p-component p-button-rounded p-button-danger w-full flex justify-content-center" type="button"><!--[--><div class="flex align-items-center"><i class="pi pi-spin pi-spinner mr-2" style="font-size:1rem;"></i><img alt="WNYC" src="/live-stream-logos-white/wnyc-fm939.svg" class="mr-2"> Listen Live</div><!--]--></button></div><a class="gothamist-header-donate-button mod-button p-component p-button-rounded p-button" href="https://pledge.wnyc.org/support/gothamist/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=homepage-header" target="_blank" rel="noopener noreferrer"><span class="p-button-label">Donate</span></a><div class="search-button"><a href="/search" class="flexible-link internal raw" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><button class="p-button p-component p-button-icon-only p-button p-component p-button-icon-only p-button-text p-button-rounded -mr-2" type="button" aria-label="Go to search page" aria-expanded="false"><!--[--><!----><span class="pi pi-search p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button><!--]--></a></div><button class="p-button p-component p-button-icon-only hamburger p-button p-component p-button-icon-only p-button-text p-button-rounded -mr-2" type="button" aria-label="Open the navigation menu" aria-expanded="false"><!--[--><!----><span class="pi pi-bars p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button></div></div><!----></header><!--]--></div><header class="gothamist-header" style=""><div class="top flex justify-content-between align-items-center sm:align-items-end"><div class="gothamist-header-left"><a href="/" class="flexible-link internal raw block hidden block hidden" style="--14d7f806:none;"><!--[--><svg role="img" class="gothamist-logo gothamist-header-logo pr-2" aria-label="Gothamist Logo" width="1109" height="230" viewbox="0 0 1109 230" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 114.885C0 47.3785 29.418 0 72.1515 0C82.9937 0 90.4505 3.49826 96.3612 6.27118C100.242 8.09169 103.456 9.59956 106.524 9.59956C111.169 9.59956 114.575 6.81259 115.504 3.71596H123.246V61.0036H115.195C114.885 44.9011 91.3506 13.0058 69.9839 13.0058C44.9011 13.0058 30.0373 40.2562 30.0373 88.254C30.0373 162.573 50.1654 213.668 78.0351 213.668C88.5636 213.668 96.9245 207.474 102.189 196.326V124.485C102.189 121.078 95.0666 113.027 92.5893 113.027H82.68V104.976H148.019V113.027H141.206C138.11 113.027 131.297 121.078 131.297 124.485V226.673H129.749L111.169 209.642C101.569 222.338 87.6347 229.77 70.6032 229.77C28.7987 229.77 0 182.701 0 114.885ZM156.999 147.709C156.999 99.7115 181.153 65.6486 215.525 65.6486C249.898 65.6486 274.052 99.7115 274.052 147.709C274.052 195.707 249.898 229.77 215.525 229.77C181.153 229.77 156.999 195.707 156.999 147.709ZM248.35 173.721C248.35 120.149 230.699 79.2738 208.403 79.2738C192.92 79.2738 182.701 95.0666 182.701 121.698C182.701 174.96 200.352 216.145 222.648 216.145C238.131 216.145 248.35 200.352 248.35 173.721ZM330.708 229.77C344.643 229.77 356.41 216.455 367.867 197.875L361.674 193.849C353.932 204.378 346.81 210.261 341.546 210.261C332.256 210.261 326.682 201.281 326.682 194.778V84.8477H362.293V73.3902H325.443V28.489H318.321C318.012 35.9209 292.619 73.3902 286.116 73.3902H276.207V84.2284H298.503V198.184C298.503 216.455 310.889 229.77 330.708 229.77ZM412.768 92.2796C426.393 78.3448 442.186 65.0293 458.598 65.0293C478.727 65.0293 493.281 84.538 493.281 101.879V207.784C493.281 211.19 499.784 218.932 502.261 218.932H509.074V226.673H449.309V218.932H455.811C458.289 218.932 465.101 211.19 465.101 207.784V103.427C465.101 94.1376 456.74 85.1573 448.689 85.1573C437.541 85.1573 423.607 95.0666 412.768 106.834V207.784C412.768 211.19 419.581 218.932 422.058 218.932H427.942V226.673H369.415V218.932H375.299C377.776 218.932 384.589 211.19 384.589 207.784V28.1793C384.589 23.5344 375.918 15.4832 372.512 15.4832H366.319V7.74158C382.421 7.43191 400.072 4.33528 411.22 0H412.768V92.2796ZM587.109 115.814C540.04 137.49 516.506 155.451 516.506 187.656C516.506 213.048 530.75 229.77 552.736 229.77C565.742 229.77 577.819 220.17 588.967 209.642C592.373 220.48 601.663 228.531 611.882 228.531C622.101 228.531 631.081 218.312 640.061 197.255L633.558 194.159C629.533 201.9 625.507 207.165 622.101 207.165C618.695 207.165 615.288 202.829 615.288 198.184V111.788C615.288 82.68 599.496 65.6486 571.936 65.6486C541.279 65.6486 518.054 83.9187 518.054 104.666C518.054 110.859 522.08 114.266 529.202 114.266C539.731 114.266 547.782 109.001 547.782 101.879C547.782 100.29 547.619 98.0486 547.46 95.8662L547.46 95.8649L547.459 95.852C547.309 93.7865 547.162 91.7753 547.162 90.4216C547.162 83.609 552.427 77.4158 563.575 77.4158C577.509 77.4158 587.109 88.8733 587.109 105.905V115.814ZM587.109 197.255C579.367 205.307 572.245 210.571 564.504 210.571C552.117 210.571 543.447 196.326 543.447 176.818C543.447 152.974 560.168 140.897 587.109 126.962V197.255ZM587.109 199.113V199.733L586.49 199.113H587.109ZM699.826 226.673H641.3V218.932H647.183C649.661 218.932 656.473 211.19 656.473 207.784V97.2342C656.473 92.5893 647.803 84.538 644.396 84.538H638.203V76.7964C646.254 76.1771 666.692 69.9839 675.672 65.6486H677.221L683.724 89.8023C696.729 76.7964 710.664 65.0293 725.838 65.0293C742.56 65.0293 753.088 76.1771 756.494 90.112C769.191 77.1061 783.435 65.0293 798.609 65.0293C818.737 65.0293 830.194 81.4414 830.194 98.7825V207.784C830.194 211.19 837.007 218.932 839.484 218.932H845.368V226.673H786.841V218.932H792.725C795.202 218.932 802.015 211.19 802.015 207.784V100.331C802.015 91.0409 796.751 85.1573 788.699 85.1573C779.1 85.1573 767.642 93.5182 757.423 103.737V207.784C757.423 211.19 764.236 218.932 766.713 218.932H772.597V226.673H714.071V218.932H719.954C722.431 218.932 729.244 211.19 729.244 207.784V100.331C729.244 91.0409 723.98 85.1573 715.929 85.1573C706.329 85.1573 694.871 93.5182 684.653 103.737V207.784C684.653 211.19 691.465 218.932 693.943 218.932H699.826V226.673ZM896.76 207.784V65.6486H895.211C885.921 69.9839 857.432 76.1771 848.762 76.7964V84.538H856.503C859.91 84.538 868.58 92.5893 868.58 97.2342V207.784C868.58 211.19 861.768 218.932 859.29 218.932H851.858V226.673H913.481V218.932H906.049C903.572 218.932 896.76 211.19 896.76 207.784ZM862.077 27.56C862.077 38.3982 870.748 46.4495 880.967 46.4495C891.186 46.4495 899.856 38.3982 899.856 27.56C899.856 16.7218 891.186 8.67056 880.967 8.67056C870.748 8.67056 862.077 16.7218 862.077 27.56ZM926.487 226.673V174.96H933.919C935.158 186.108 953.118 216.764 974.485 216.764C986.562 216.764 995.542 207.165 995.542 192.301C995.542 180.534 988.729 172.173 977.891 164.741L945.686 142.755C930.513 132.536 924.01 121.388 924.01 107.763C924.01 82.9897 942.28 67.1969 963.956 67.1969C974.123 67.1969 980.844 70.1676 985.959 72.4285C989.101 73.8174 991.637 74.9385 993.994 74.9385C996.471 74.9385 999.258 72.7708 1000.19 69.9838H1006.38V114.885H999.568C998.329 105.285 981.297 78.6544 963.337 78.6544C953.428 78.6544 946.306 84.8477 946.306 94.7569C946.306 104.666 953.737 112.098 963.647 118.911L995.852 141.206C1011.33 152.045 1018.46 164.431 1018.46 179.914C1018.46 209.023 998.639 228.222 972.627 228.222C962.82 228.222 955.521 224.998 949.987 222.554C946.61 221.062 943.891 219.861 941.661 219.861C937.945 219.861 934.538 222.957 933.3 226.673H926.487ZM1071.1 229.77C1085.03 229.77 1096.8 216.455 1108.26 197.875L1102.07 193.849C1094.32 204.378 1087.2 210.261 1081.94 210.261C1072.65 210.261 1067.07 201.281 1067.07 194.778V84.8477H1102.69V73.3902H1065.84V28.489H1058.71C1058.4 35.9209 1033.01 73.3902 1026.51 73.3902H1016.6V84.2284H1038.89V198.184C1038.89 216.455 1051.28 229.77 1071.1 229.77Z" fill="black"></path></svg><!--]--></a><div class="gothamist-header-tagline-holder hidden sm:block"><div class="gothamist-header-tagline">A non-profit newsroom, powered by WNYC.</div></div></div><a href="/" class="flexible-link internal raw hidden xl:hidden hidden xl:hidden" style="--14d7f806:none;"><!--[--><svg role="img" class="gothamist-logo gothamist-header-center-logo" aria-label="Gothamist Logo" width="1109" height="230" viewbox="0 0 1109 230" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 114.885C0 47.3785 29.418 0 72.1515 0C82.9937 0 90.4505 3.49826 96.3612 6.27118C100.242 8.09169 103.456 9.59956 106.524 9.59956C111.169 9.59956 114.575 6.81259 115.504 3.71596H123.246V61.0036H115.195C114.885 44.9011 91.3506 13.0058 69.9839 13.0058C44.9011 13.0058 30.0373 40.2562 30.0373 88.254C30.0373 162.573 50.1654 213.668 78.0351 213.668C88.5636 213.668 96.9245 207.474 102.189 196.326V124.485C102.189 121.078 95.0666 113.027 92.5893 113.027H82.68V104.976H148.019V113.027H141.206C138.11 113.027 131.297 121.078 131.297 124.485V226.673H129.749L111.169 209.642C101.569 222.338 87.6347 229.77 70.6032 229.77C28.7987 229.77 0 182.701 0 114.885ZM156.999 147.709C156.999 99.7115 181.153 65.6486 215.525 65.6486C249.898 65.6486 274.052 99.7115 274.052 147.709C274.052 195.707 249.898 229.77 215.525 229.77C181.153 229.77 156.999 195.707 156.999 147.709ZM248.35 173.721C248.35 120.149 230.699 79.2738 208.403 79.2738C192.92 79.2738 182.701 95.0666 182.701 121.698C182.701 174.96 200.352 216.145 222.648 216.145C238.131 216.145 248.35 200.352 248.35 173.721ZM330.708 229.77C344.643 229.77 356.41 216.455 367.867 197.875L361.674 193.849C353.932 204.378 346.81 210.261 341.546 210.261C332.256 210.261 326.682 201.281 326.682 194.778V84.8477H362.293V73.3902H325.443V28.489H318.321C318.012 35.9209 292.619 73.3902 286.116 73.3902H276.207V84.2284H298.503V198.184C298.503 216.455 310.889 229.77 330.708 229.77ZM412.768 92.2796C426.393 78.3448 442.186 65.0293 458.598 65.0293C478.727 65.0293 493.281 84.538 493.281 101.879V207.784C493.281 211.19 499.784 218.932 502.261 218.932H509.074V226.673H449.309V218.932H455.811C458.289 218.932 465.101 211.19 465.101 207.784V103.427C465.101 94.1376 456.74 85.1573 448.689 85.1573C437.541 85.1573 423.607 95.0666 412.768 106.834V207.784C412.768 211.19 419.581 218.932 422.058 218.932H427.942V226.673H369.415V218.932H375.299C377.776 218.932 384.589 211.19 384.589 207.784V28.1793C384.589 23.5344 375.918 15.4832 372.512 15.4832H366.319V7.74158C382.421 7.43191 400.072 4.33528 411.22 0H412.768V92.2796ZM587.109 115.814C540.04 137.49 516.506 155.451 516.506 187.656C516.506 213.048 530.75 229.77 552.736 229.77C565.742 229.77 577.819 220.17 588.967 209.642C592.373 220.48 601.663 228.531 611.882 228.531C622.101 228.531 631.081 218.312 640.061 197.255L633.558 194.159C629.533 201.9 625.507 207.165 622.101 207.165C618.695 207.165 615.288 202.829 615.288 198.184V111.788C615.288 82.68 599.496 65.6486 571.936 65.6486C541.279 65.6486 518.054 83.9187 518.054 104.666C518.054 110.859 522.08 114.266 529.202 114.266C539.731 114.266 547.782 109.001 547.782 101.879C547.782 100.29 547.619 98.0486 547.46 95.8662L547.46 95.8649L547.459 95.852C547.309 93.7865 547.162 91.7753 547.162 90.4216C547.162 83.609 552.427 77.4158 563.575 77.4158C577.509 77.4158 587.109 88.8733 587.109 105.905V115.814ZM587.109 197.255C579.367 205.307 572.245 210.571 564.504 210.571C552.117 210.571 543.447 196.326 543.447 176.818C543.447 152.974 560.168 140.897 587.109 126.962V197.255ZM587.109 199.113V199.733L586.49 199.113H587.109ZM699.826 226.673H641.3V218.932H647.183C649.661 218.932 656.473 211.19 656.473 207.784V97.2342C656.473 92.5893 647.803 84.538 644.396 84.538H638.203V76.7964C646.254 76.1771 666.692 69.9839 675.672 65.6486H677.221L683.724 89.8023C696.729 76.7964 710.664 65.0293 725.838 65.0293C742.56 65.0293 753.088 76.1771 756.494 90.112C769.191 77.1061 783.435 65.0293 798.609 65.0293C818.737 65.0293 830.194 81.4414 830.194 98.7825V207.784C830.194 211.19 837.007 218.932 839.484 218.932H845.368V226.673H786.841V218.932H792.725C795.202 218.932 802.015 211.19 802.015 207.784V100.331C802.015 91.0409 796.751 85.1573 788.699 85.1573C779.1 85.1573 767.642 93.5182 757.423 103.737V207.784C757.423 211.19 764.236 218.932 766.713 218.932H772.597V226.673H714.071V218.932H719.954C722.431 218.932 729.244 211.19 729.244 207.784V100.331C729.244 91.0409 723.98 85.1573 715.929 85.1573C706.329 85.1573 694.871 93.5182 684.653 103.737V207.784C684.653 211.19 691.465 218.932 693.943 218.932H699.826V226.673ZM896.76 207.784V65.6486H895.211C885.921 69.9839 857.432 76.1771 848.762 76.7964V84.538H856.503C859.91 84.538 868.58 92.5893 868.58 97.2342V207.784C868.58 211.19 861.768 218.932 859.29 218.932H851.858V226.673H913.481V218.932H906.049C903.572 218.932 896.76 211.19 896.76 207.784ZM862.077 27.56C862.077 38.3982 870.748 46.4495 880.967 46.4495C891.186 46.4495 899.856 38.3982 899.856 27.56C899.856 16.7218 891.186 8.67056 880.967 8.67056C870.748 8.67056 862.077 16.7218 862.077 27.56ZM926.487 226.673V174.96H933.919C935.158 186.108 953.118 216.764 974.485 216.764C986.562 216.764 995.542 207.165 995.542 192.301C995.542 180.534 988.729 172.173 977.891 164.741L945.686 142.755C930.513 132.536 924.01 121.388 924.01 107.763C924.01 82.9897 942.28 67.1969 963.956 67.1969C974.123 67.1969 980.844 70.1676 985.959 72.4285C989.101 73.8174 991.637 74.9385 993.994 74.9385C996.471 74.9385 999.258 72.7708 1000.19 69.9838H1006.38V114.885H999.568C998.329 105.285 981.297 78.6544 963.337 78.6544C953.428 78.6544 946.306 84.8477 946.306 94.7569C946.306 104.666 953.737 112.098 963.647 118.911L995.852 141.206C1011.33 152.045 1018.46 164.431 1018.46 179.914C1018.46 209.023 998.639 228.222 972.627 228.222C962.82 228.222 955.521 224.998 949.987 222.554C946.61 221.062 943.891 219.861 941.661 219.861C937.945 219.861 934.538 222.957 933.3 226.673H926.487ZM1071.1 229.77C1085.03 229.77 1096.8 216.455 1108.26 197.875L1102.07 193.849C1094.32 204.378 1087.2 210.261 1081.94 210.261C1072.65 210.261 1067.07 201.281 1067.07 194.778V84.8477H1102.69V73.3902H1065.84V28.489H1058.71C1058.4 35.9209 1033.01 73.3902 1026.51 73.3902H1016.6V84.2284H1038.89V198.184C1038.89 216.455 1051.28 229.77 1071.1 229.77Z" fill="black"></path></svg><!--]--></a><div class="gothamist-header-right align-items-center gap-2"><div class="listen-live-button hidden md:block"><button class="p-button p-component p-button-rounded p-button-danger w-full flex justify-content-center" type="button"><!--[--><div class="flex align-items-center"><i class="pi pi-spin pi-spinner mr-2" style="font-size:1rem;"></i><img alt="WNYC" src="/live-stream-logos-white/wnyc-fm939.svg" class="mr-2"> Listen Live</div><!--]--></button></div><a class="gothamist-header-donate-button mod-button p-component p-button-rounded p-button" href="https://pledge.wnyc.org/support/gothamist/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=homepage-header" target="_blank" rel="noopener noreferrer"><span class="p-button-label">Donate</span></a><div class="search-button"><a href="/search" class="flexible-link internal raw" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><button class="p-button p-component p-button-icon-only p-button p-component p-button-icon-only p-button-text p-button-rounded -mr-2" type="button" aria-label="Go to search page" aria-expanded="false"><!--[--><!----><span class="pi pi-search p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button><!--]--></a></div><button class="p-button p-component p-button-icon-only hamburger p-button p-component p-button-icon-only p-button-text p-button-rounded -mr-2" type="button" aria-label="Open the navigation menu" aria-expanded="false"><!--[--><!----><span class="pi pi-bars p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button></div></div><!----></header><main class="main"><!--[--><div><!--[--><!----><!----><!--]--><div class="scroll-trigger"><!--[--><!--[--><header class="article-page-header" style="top:90px;--f57f149e:0%;"><section class="article-page-header-progress"><div class="article-page-header-contents content py-0 my-3 flex align-items-center justify-content-between"><div class="article-page-header-left"><a href="/" class="flexible-link internal raw" style="--14d7f806:none;"><!--[--><svg role="img" class="gothamist-logo article-page-header-logo" aria-label="Gothamist Logo" width="1109" height="230" viewbox="0 0 1109 230" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 114.885C0 47.3785 29.418 0 72.1515 0C82.9937 0 90.4505 3.49826 96.3612 6.27118C100.242 8.09169 103.456 9.59956 106.524 9.59956C111.169 9.59956 114.575 6.81259 115.504 3.71596H123.246V61.0036H115.195C114.885 44.9011 91.3506 13.0058 69.9839 13.0058C44.9011 13.0058 30.0373 40.2562 30.0373 88.254C30.0373 162.573 50.1654 213.668 78.0351 213.668C88.5636 213.668 96.9245 207.474 102.189 196.326V124.485C102.189 121.078 95.0666 113.027 92.5893 113.027H82.68V104.976H148.019V113.027H141.206C138.11 113.027 131.297 121.078 131.297 124.485V226.673H129.749L111.169 209.642C101.569 222.338 87.6347 229.77 70.6032 229.77C28.7987 229.77 0 182.701 0 114.885ZM156.999 147.709C156.999 99.7115 181.153 65.6486 215.525 65.6486C249.898 65.6486 274.052 99.7115 274.052 147.709C274.052 195.707 249.898 229.77 215.525 229.77C181.153 229.77 156.999 195.707 156.999 147.709ZM248.35 173.721C248.35 120.149 230.699 79.2738 208.403 79.2738C192.92 79.2738 182.701 95.0666 182.701 121.698C182.701 174.96 200.352 216.145 222.648 216.145C238.131 216.145 248.35 200.352 248.35 173.721ZM330.708 229.77C344.643 229.77 356.41 216.455 367.867 197.875L361.674 193.849C353.932 204.378 346.81 210.261 341.546 210.261C332.256 210.261 326.682 201.281 326.682 194.778V84.8477H362.293V73.3902H325.443V28.489H318.321C318.012 35.9209 292.619 73.3902 286.116 73.3902H276.207V84.2284H298.503V198.184C298.503 216.455 310.889 229.77 330.708 229.77ZM412.768 92.2796C426.393 78.3448 442.186 65.0293 458.598 65.0293C478.727 65.0293 493.281 84.538 493.281 101.879V207.784C493.281 211.19 499.784 218.932 502.261 218.932H509.074V226.673H449.309V218.932H455.811C458.289 218.932 465.101 211.19 465.101 207.784V103.427C465.101 94.1376 456.74 85.1573 448.689 85.1573C437.541 85.1573 423.607 95.0666 412.768 106.834V207.784C412.768 211.19 419.581 218.932 422.058 218.932H427.942V226.673H369.415V218.932H375.299C377.776 218.932 384.589 211.19 384.589 207.784V28.1793C384.589 23.5344 375.918 15.4832 372.512 15.4832H366.319V7.74158C382.421 7.43191 400.072 4.33528 411.22 0H412.768V92.2796ZM587.109 115.814C540.04 137.49 516.506 155.451 516.506 187.656C516.506 213.048 530.75 229.77 552.736 229.77C565.742 229.77 577.819 220.17 588.967 209.642C592.373 220.48 601.663 228.531 611.882 228.531C622.101 228.531 631.081 218.312 640.061 197.255L633.558 194.159C629.533 201.9 625.507 207.165 622.101 207.165C618.695 207.165 615.288 202.829 615.288 198.184V111.788C615.288 82.68 599.496 65.6486 571.936 65.6486C541.279 65.6486 518.054 83.9187 518.054 104.666C518.054 110.859 522.08 114.266 529.202 114.266C539.731 114.266 547.782 109.001 547.782 101.879C547.782 100.29 547.619 98.0486 547.46 95.8662L547.46 95.8649L547.459 95.852C547.309 93.7865 547.162 91.7753 547.162 90.4216C547.162 83.609 552.427 77.4158 563.575 77.4158C577.509 77.4158 587.109 88.8733 587.109 105.905V115.814ZM587.109 197.255C579.367 205.307 572.245 210.571 564.504 210.571C552.117 210.571 543.447 196.326 543.447 176.818C543.447 152.974 560.168 140.897 587.109 126.962V197.255ZM587.109 199.113V199.733L586.49 199.113H587.109ZM699.826 226.673H641.3V218.932H647.183C649.661 218.932 656.473 211.19 656.473 207.784V97.2342C656.473 92.5893 647.803 84.538 644.396 84.538H638.203V76.7964C646.254 76.1771 666.692 69.9839 675.672 65.6486H677.221L683.724 89.8023C696.729 76.7964 710.664 65.0293 725.838 65.0293C742.56 65.0293 753.088 76.1771 756.494 90.112C769.191 77.1061 783.435 65.0293 798.609 65.0293C818.737 65.0293 830.194 81.4414 830.194 98.7825V207.784C830.194 211.19 837.007 218.932 839.484 218.932H845.368V226.673H786.841V218.932H792.725C795.202 218.932 802.015 211.19 802.015 207.784V100.331C802.015 91.0409 796.751 85.1573 788.699 85.1573C779.1 85.1573 767.642 93.5182 757.423 103.737V207.784C757.423 211.19 764.236 218.932 766.713 218.932H772.597V226.673H714.071V218.932H719.954C722.431 218.932 729.244 211.19 729.244 207.784V100.331C729.244 91.0409 723.98 85.1573 715.929 85.1573C706.329 85.1573 694.871 93.5182 684.653 103.737V207.784C684.653 211.19 691.465 218.932 693.943 218.932H699.826V226.673ZM896.76 207.784V65.6486H895.211C885.921 69.9839 857.432 76.1771 848.762 76.7964V84.538H856.503C859.91 84.538 868.58 92.5893 868.58 97.2342V207.784C868.58 211.19 861.768 218.932 859.29 218.932H851.858V226.673H913.481V218.932H906.049C903.572 218.932 896.76 211.19 896.76 207.784ZM862.077 27.56C862.077 38.3982 870.748 46.4495 880.967 46.4495C891.186 46.4495 899.856 38.3982 899.856 27.56C899.856 16.7218 891.186 8.67056 880.967 8.67056C870.748 8.67056 862.077 16.7218 862.077 27.56ZM926.487 226.673V174.96H933.919C935.158 186.108 953.118 216.764 974.485 216.764C986.562 216.764 995.542 207.165 995.542 192.301C995.542 180.534 988.729 172.173 977.891 164.741L945.686 142.755C930.513 132.536 924.01 121.388 924.01 107.763C924.01 82.9897 942.28 67.1969 963.956 67.1969C974.123 67.1969 980.844 70.1676 985.959 72.4285C989.101 73.8174 991.637 74.9385 993.994 74.9385C996.471 74.9385 999.258 72.7708 1000.19 69.9838H1006.38V114.885H999.568C998.329 105.285 981.297 78.6544 963.337 78.6544C953.428 78.6544 946.306 84.8477 946.306 94.7569C946.306 104.666 953.737 112.098 963.647 118.911L995.852 141.206C1011.33 152.045 1018.46 164.431 1018.46 179.914C1018.46 209.023 998.639 228.222 972.627 228.222C962.82 228.222 955.521 224.998 949.987 222.554C946.61 221.062 943.891 219.861 941.661 219.861C937.945 219.861 934.538 222.957 933.3 226.673H926.487ZM1071.1 229.77C1085.03 229.77 1096.8 216.455 1108.26 197.875L1102.07 193.849C1094.32 204.378 1087.2 210.261 1081.94 210.261C1072.65 210.261 1067.07 201.281 1067.07 194.778V84.8477H1102.69V73.3902H1065.84V28.489H1058.71C1058.4 35.9209 1033.01 73.3902 1026.51 73.3902H1016.6V84.2284H1038.89V198.184C1038.89 216.455 1051.28 229.77 1071.1 229.77Z" fill="black"></path></svg><!--]--></a><div class="article-page-header-tagline hidden">A non-profit newsroom, powered by WNYC.</div></div><div class="article-page-header-center hidden h6 md:block px-4">Ruling says Yeshiva University must recognize LGBTQ student group</div><div class="article-page-header-right flex justify-content-end"><div class="v-share-tools group hidden lg:flex mx-3 hidden lg:flex mx-3"><!----><!--[--><button class="v-share-tools-item share-button"><svg role="img" aria-label="Facebook" class="o-icon o-facebook-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M9.34783 9H7V12H9.34783V21H13.2609V12H16.1111L16.3913 9H13.2609V7.74975C13.2609 7.0335 13.4111 6.75 14.1335 6.75H16.3913V3H13.4111C10.5969 3 9.34783 4.18725 9.34783 6.46125V9Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Twitter" class="o-icon o-twitter-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M22.2894 5.98424C21.5429 6.32111 20.7406 6.54798 19.8986 6.65024C20.7584 6.1269 21.4186 5.29762 21.7289 4.30937C20.9249 4.79404 20.0339 5.14638 19.0854 5.33629C18.327 4.51389 17.2441 4 16.047 4C13.3595 4 11.3847 6.54884 11.9917 9.19478C8.53319 9.01862 5.46611 7.33429 3.41265 4.77428C2.32209 6.67602 2.84708 9.16385 4.70018 10.4237C4.0188 10.4013 3.3763 10.2114 2.8158 9.8943C2.77015 11.8545 4.15237 13.6883 6.15425 14.0965C5.5684 14.2581 4.92675 14.2959 4.2741 14.1687C4.80332 15.8496 6.34024 17.0725 8.1629 17.1068C6.41294 18.5016 4.20816 19.1246 2 18.8599C3.84211 20.0604 6.03083 20.7608 8.38102 20.7608C16.1096 20.7608 20.476 14.1257 20.2123 8.17473C21.0255 7.57748 21.7314 6.83242 22.2894 5.98424Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Reddit" class="o-icon o-reddit-icon" viewbox="3 3 18 18" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Reddit</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21 11.0589C21 9.83693 19.988 8.84636 18.7396 8.84636C18.1143 8.84636 17.5495 9.09585 17.1404 9.49751C15.8763 8.69949 14.2614 8.19094 12.4877 8.1116C12.4888 7.37447 12.8261 6.68731 13.4136 6.22596C14.0022 5.76383 14.7624 5.59076 15.4987 5.75083L15.5998 5.7728C15.5988 5.79761 15.596 5.82193 15.596 5.84698C15.596 6.86703 16.4408 7.69395 17.4829 7.69395C18.525 7.69395 19.3698 6.86703 19.3698 5.84698C19.3698 4.82689 18.525 4 17.4829 4C16.8128 4 16.2258 4.34286 15.891 4.85813L15.7102 4.81881C14.6835 4.59551 13.6238 4.83693 12.8033 5.48124C11.9838 6.12477 11.5135 7.08335 11.5124 8.1116C9.73916 8.1909 8.12451 8.6992 6.86056 9.49685C6.45143 9.09512 5.88576 8.84632 5.2604 8.84632C4.01203 8.84636 3 9.83693 3 11.0589C3 11.9103 3.49219 12.6479 4.21251 13.0178C4.15781 13.2917 4.12903 13.5718 4.12903 13.8568C4.12903 17.036 7.65297 19.6133 12 19.6133C16.347 19.6133 19.8709 17.036 19.8709 13.8568C19.8709 13.5719 19.8422 13.292 19.7875 13.0182C20.5079 12.6483 21 11.9104 21 11.0589ZM17.4831 4.95483C17.9857 4.95483 18.3946 5.35509 18.3946 5.84712C18.3946 6.3391 17.9857 6.73936 17.4831 6.73936C16.9804 6.73936 16.5715 6.3391 16.5715 5.84712C16.5715 5.35509 16.9804 4.95483 17.4831 4.95483ZM3.97548 11.0587C3.97548 10.3652 4.55196 9.80089 5.26055 9.80089C5.56403 9.80089 5.84259 9.90495 6.06238 10.078C5.3749 10.6553 4.84266 11.3339 4.5122 12.079C4.18765 11.8509 3.97548 11.479 3.97548 11.0587ZM16.9817 17.1623C15.6625 18.127 13.8933 18.6584 11.9999 18.6584C10.1065 18.6584 8.33728 18.127 7.01812 17.1623C5.78399 16.2597 5.1043 15.0857 5.1043 13.8566C5.1043 12.6275 5.78399 11.4535 7.01812 10.551C8.33728 9.58618 10.1065 9.05484 11.9999 9.05484C13.8933 9.05484 15.6625 9.58618 16.9817 10.551C18.2158 11.4535 18.8955 12.6275 18.8955 13.8566C18.8955 15.0857 18.2158 16.2597 16.9817 17.1623ZM19.4875 12.0785C19.1569 11.3335 18.6247 10.655 17.9374 10.0778C18.1572 9.90478 18.4359 9.80089 18.7394 9.80089C19.448 9.80089 20.0245 10.3652 20.0245 11.0587C20.0244 11.479 19.812 11.8504 19.4875 12.0785Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M9.12491 13.5202C9.69333 13.5202 10.1541 13.0692 10.1541 12.5128C10.1541 11.9564 9.69333 11.5054 9.12491 11.5054C8.5565 11.5054 8.0957 11.9564 8.0957 12.5128C8.0957 13.0692 8.5565 13.5202 9.12491 13.5202Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.8744 13.5197C15.4428 13.5197 15.9036 13.0687 15.9036 12.5123C15.9036 11.9559 15.4428 11.5049 14.8744 11.5049C14.306 11.5049 13.8452 11.9559 13.8452 12.5123C13.8452 13.0687 14.306 13.5197 14.8744 13.5197Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.4392 14.9606C13.7136 15.6076 12.7731 15.9639 11.7908 15.9639C10.6878 15.9639 9.6658 15.5288 8.91319 14.7387C8.72954 14.5459 8.42095 14.5354 8.22395 14.7152C8.02694 14.8949 8.01618 15.197 8.19986 15.3898C9.12539 16.3614 10.4343 16.9186 11.7908 16.9186C13.0167 16.9186 14.1905 16.4738 15.0961 15.6663C15.2951 15.4887 15.3095 15.1868 15.1281 14.9919C14.9468 14.7972 14.6385 14.7829 14.4392 14.9606Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Email" class="o-icon o-email-icon" viewbox="3 3 18 18" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Email</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6.60714C21 5.72321 20.2768 5 19.3929 5H4.60714C3.72321 5 3 5.72321 3 6.60714V7.41071L11.6518 11.6964C11.8661 11.8036 12.1339 11.8036 12.3482 11.6964L21 7.41071V6.60714Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M4.60714 18.4466H19.3929C20.2768 18.4466 21 17.7234 21 16.8394V8.61621L12.8304 12.6609C12.5625 12.7948 12.2946 12.8484 12 12.8484C11.7054 12.8484 11.4375 12.7948 11.1696 12.6609L3 8.61621V16.8394C3 17.7234 3.72321 18.4466 4.60714 18.4466Z" fill="black"></path></svg></button><!--]--></div><a class="article-page-header-donate-button mod-button p-component p-button p-button-rounded mr-2" href="https://pledge.wnyc.org/support/gothamist/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=goth_header" target="_blank" rel="noopener noreferrer"><span class="p-button-label">Donate</span></a><button class="p-button p-component p-button-icon-only p-button p-component p-button-icon-only p-button-text p-button-rounded -mr-2" type="button" aria-label="Open the navigation menu" aria-expanded="false"><!--[--><!----><span class="pi pi-bars p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button></div></div></section></header><!--]--><!--]--></div><section class="top-section"><div class="content"><div class="grid gutter-x-30"><div class="col-fixed hidden xxl:block"></div><div class="col"><span class="v-tag"><a href="/news" class="flexible-link internal" style="--14d7f806:none;"><!--[--><div class="p-button p-button-rounded p-button-outlined News"><span class="p-button-label">News</span></div><!--]--></a></span><h1 class="mt-4 mb-3 h2">Ruling says Yeshiva University must recognize LGBTQ student group</h1></div><div class="col-fixed hidden lg:block"></div></div><div class="grid gutter-x-30"><div class="col-fixed hidden xxl:block"><hr class="black"><div class="byline mb-3 pt-4"><div class="one-author author flex"><div class="author-images flex flex-wrap"><!--[--><div class="author-image"><a href="/staff/catalina-gonella" class="flexible-link internal raw" style="--14d7f806:none;"><!--[--><img src="/avatar.svg" alt="author.name" loading="lazy"><!--]--></a></div><!--]--></div><div class="flex flex-column gap-125"><div class="v-byline">By <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/catalina-gonella" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->Catalina Gonella<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div><div class="date-published"><p class="type-caption">Published Dec 15, 2022 at 8:39 p.m.</p><!----></div><!----></div></div><div><hr class="mt-4"><div class="v-share-tools group mt-3 mt-3"><p class="label">Share</p><!--[--><button class="v-share-tools-item share-button"><svg role="img" aria-label="Facebook" class="o-icon o-facebook-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M9.34783 9H7V12H9.34783V21H13.2609V12H16.1111L16.3913 9H13.2609V7.74975C13.2609 7.0335 13.4111 6.75 14.1335 6.75H16.3913V3H13.4111C10.5969 3 9.34783 4.18725 9.34783 6.46125V9Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Twitter" class="o-icon o-twitter-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M22.2894 5.98424C21.5429 6.32111 20.7406 6.54798 19.8986 6.65024C20.7584 6.1269 21.4186 5.29762 21.7289 4.30937C20.9249 4.79404 20.0339 5.14638 19.0854 5.33629C18.327 4.51389 17.2441 4 16.047 4C13.3595 4 11.3847 6.54884 11.9917 9.19478C8.53319 9.01862 5.46611 7.33429 3.41265 4.77428C2.32209 6.67602 2.84708 9.16385 4.70018 10.4237C4.0188 10.4013 3.3763 10.2114 2.8158 9.8943C2.77015 11.8545 4.15237 13.6883 6.15425 14.0965C5.5684 14.2581 4.92675 14.2959 4.2741 14.1687C4.80332 15.8496 6.34024 17.0725 8.1629 17.1068C6.41294 18.5016 4.20816 19.1246 2 18.8599C3.84211 20.0604 6.03083 20.7608 8.38102 20.7608C16.1096 20.7608 20.476 14.1257 20.2123 8.17473C21.0255 7.57748 21.7314 6.83242 22.2894 5.98424Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Reddit" class="o-icon o-reddit-icon" viewbox="3 3 18 18" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Reddit</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21 11.0589C21 9.83693 19.988 8.84636 18.7396 8.84636C18.1143 8.84636 17.5495 9.09585 17.1404 9.49751C15.8763 8.69949 14.2614 8.19094 12.4877 8.1116C12.4888 7.37447 12.8261 6.68731 13.4136 6.22596C14.0022 5.76383 14.7624 5.59076 15.4987 5.75083L15.5998 5.7728C15.5988 5.79761 15.596 5.82193 15.596 5.84698C15.596 6.86703 16.4408 7.69395 17.4829 7.69395C18.525 7.69395 19.3698 6.86703 19.3698 5.84698C19.3698 4.82689 18.525 4 17.4829 4C16.8128 4 16.2258 4.34286 15.891 4.85813L15.7102 4.81881C14.6835 4.59551 13.6238 4.83693 12.8033 5.48124C11.9838 6.12477 11.5135 7.08335 11.5124 8.1116C9.73916 8.1909 8.12451 8.6992 6.86056 9.49685C6.45143 9.09512 5.88576 8.84632 5.2604 8.84632C4.01203 8.84636 3 9.83693 3 11.0589C3 11.9103 3.49219 12.6479 4.21251 13.0178C4.15781 13.2917 4.12903 13.5718 4.12903 13.8568C4.12903 17.036 7.65297 19.6133 12 19.6133C16.347 19.6133 19.8709 17.036 19.8709 13.8568C19.8709 13.5719 19.8422 13.292 19.7875 13.0182C20.5079 12.6483 21 11.9104 21 11.0589ZM17.4831 4.95483C17.9857 4.95483 18.3946 5.35509 18.3946 5.84712C18.3946 6.3391 17.9857 6.73936 17.4831 6.73936C16.9804 6.73936 16.5715 6.3391 16.5715 5.84712C16.5715 5.35509 16.9804 4.95483 17.4831 4.95483ZM3.97548 11.0587C3.97548 10.3652 4.55196 9.80089 5.26055 9.80089C5.56403 9.80089 5.84259 9.90495 6.06238 10.078C5.3749 10.6553 4.84266 11.3339 4.5122 12.079C4.18765 11.8509 3.97548 11.479 3.97548 11.0587ZM16.9817 17.1623C15.6625 18.127 13.8933 18.6584 11.9999 18.6584C10.1065 18.6584 8.33728 18.127 7.01812 17.1623C5.78399 16.2597 5.1043 15.0857 5.1043 13.8566C5.1043 12.6275 5.78399 11.4535 7.01812 10.551C8.33728 9.58618 10.1065 9.05484 11.9999 9.05484C13.8933 9.05484 15.6625 9.58618 16.9817 10.551C18.2158 11.4535 18.8955 12.6275 18.8955 13.8566C18.8955 15.0857 18.2158 16.2597 16.9817 17.1623ZM19.4875 12.0785C19.1569 11.3335 18.6247 10.655 17.9374 10.0778C18.1572 9.90478 18.4359 9.80089 18.7394 9.80089C19.448 9.80089 20.0245 10.3652 20.0245 11.0587C20.0244 11.479 19.812 11.8504 19.4875 12.0785Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M9.12491 13.5202C9.69333 13.5202 10.1541 13.0692 10.1541 12.5128C10.1541 11.9564 9.69333 11.5054 9.12491 11.5054C8.5565 11.5054 8.0957 11.9564 8.0957 12.5128C8.0957 13.0692 8.5565 13.5202 9.12491 13.5202Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.8744 13.5197C15.4428 13.5197 15.9036 13.0687 15.9036 12.5123C15.9036 11.9559 15.4428 11.5049 14.8744 11.5049C14.306 11.5049 13.8452 11.9559 13.8452 12.5123C13.8452 13.0687 14.306 13.5197 14.8744 13.5197Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.4392 14.9606C13.7136 15.6076 12.7731 15.9639 11.7908 15.9639C10.6878 15.9639 9.6658 15.5288 8.91319 14.7387C8.72954 14.5459 8.42095 14.5354 8.22395 14.7152C8.02694 14.8949 8.01618 15.197 8.19986 15.3898C9.12539 16.3614 10.4343 16.9186 11.7908 16.9186C13.0167 16.9186 14.1905 16.4738 15.0961 15.6663C15.2951 15.4887 15.3095 15.1868 15.1281 14.9919C14.9468 14.7972 14.6385 14.7829 14.4392 14.9606Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Email" class="o-icon o-email-icon" viewbox="3 3 18 18" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Email</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6.60714C21 5.72321 20.2768 5 19.3929 5H4.60714C3.72321 5 3 5.72321 3 6.60714V7.41071L11.6518 11.6964C11.8661 11.8036 12.1339 11.8036 12.3482 11.6964L21 7.41071V6.60714Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M4.60714 18.4466H19.3929C20.2768 18.4466 21 17.7234 21 16.8394V8.61621L12.8304 12.6609C12.5625 12.7948 12.2946 12.8484 12 12.8484C11.7054 12.8484 11.4375 12.7948 11.1696 12.6609L3 8.61621V16.8394C3 17.7234 3.72321 18.4466 4.60714 18.4466Z" fill="black"></path></svg></button><!--]--></div></div></div><div><div id="pinned-newsletter" style="min-width:300px;"><hr class="mb-4"><div class="newsletter-article pb-8"><div class="newsletter-home grid small"><button class="p-button p-component p-button-icon-only closer-x p-button-rounded p-button-sm p-button-text" type="button" aria-label="Dismiss newsletter signup form"><!--[--><!----><span class="pi pi-times p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button><div class="pr-6 col-12 lg:col-3 pr-3 pb-2"><div class="h4">Get the news New Yorkers need in your inbox</div></div><div class="col-12 lg:col-7 xl:col-5 col-offset-0 xl:col-offset-1"><!----><div class="mt-2"><div class="email-collector-form"><span class="flex flex-column lg:flex-row" style="gap:1rem;"><div class="flex-grow-1"><span class="p-input-icon-right w-full"><i class="altDesignIcon submit-icon" data-style-mode="default"><button class="p-button p-component p-button-icon-only submit-btn p-button-rounded p-button-outlined" type="button" aria-label="Sign up"><!--[--><!----><span class="pi pi-arrow-right p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button></i><input class="p-inputtext p-component w-full p-inputtext-lg alt-design" value style="padding-right:40px;" type="email" placeholder="your@email.com" aria-label="sign up" aria-describedby="email-address-field" autocomplete="email" name="email"></span><!----><div class="field-checkbox mt-3 mb-0"><div class="p-checkbox p-component p-checkbox-checked" style=""><div class="p-hidden-accessible"><input type="checkbox" checked role="checkbox" aria-label="Toggle agreement to the terms" aria-checked="true"></div><div class="p-checkbox-box p-highlight" role="checkbox" aria-checked="true"><span class="p-checkbox-icon pi pi-check"></span></div></div><label for="binary"><!--[--> By submitting your information, you&#39;re agreeing to receive communications from New York Public Radio in accordance with our <a to="https://www.wnyc.org/terms/" target="_blank" raw="false" rawhover="none" href="https://www.wnyc.org/terms/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[-->Terms<!--]--></a>. <!--]--></label></div></div><!----></span></div></div></div></div></div></div></div></div><div class="col overflow-hidden"><div class="mb-4 xxl:mb-6 relative"><figure class="image-with-caption"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><div class="flexible-link null image-with-caption-image-link disabled image-with-caption-image-link disabled" aria-hidden="false" tabindex="0" style="--14d7f806:none;"><!--[--><div class="simple-responsive-image-holder" style="aspect-ratio:3 / 2;"><!----><img class="image native-image prime-img-class" srcset="https://cms.prod.nypr.digital/images/335537/fill-1456x970|format-jpeg|jpegquality-60 2x " src="https://cms.prod.nypr.digital/images/335537/fill-728x485|format-jpeg|jpegquality-70" width="728" height="485" style="" alt="People walk by the campus of Yeshiva University in New York City." loading="eager"></div><!--]--></div><!----></div><div class="image-with-caption-icons"><button class="p-button p-component p-button-icon-only p-button-sm image-with-caption-icons-info" type="button" aria-label="Show Caption"><!--[--><!----><span class="pi pi-info p-button-icon"></span><span class="p-button-label"> </span><!----><!--]--></button></div></div><figcaption class="mt-1"><!----><!----><div class="flexible-link null image-with-caption-credit-link image-with-caption-credit-link" rel="noopener" style="--14d7f806:none;"><!--[-->Spencer Platt/Getty Images<!--]--></div></figcaption></figure><!----></div><div class="block xxl:hidden mb-5"><hr class="black"><div class="byline pt-4"><div class="one-author author flex"><div class="author-images flex flex-wrap"><!--[--><div class="author-image"><a href="/staff/catalina-gonella" class="flexible-link internal raw" style="--14d7f806:none;"><!--[--><img src="/avatar.svg" alt="author.name" loading="lazy"><!--]--></a></div><!--]--></div><div class="flex flex-column gap-125"><div class="v-byline">By <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/catalina-gonella" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->Catalina Gonella<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div><div class="date-published"><p class="type-caption">Published Dec 15, 2022 at 8:39 p.m.</p><!----></div><!----></div></div><div><hr class="mt-4"><div class="v-share-tools group mt-3 mt-3"><p class="label">Share</p><!--[--><button class="v-share-tools-item share-button"><svg role="img" aria-label="Facebook" class="o-icon o-facebook-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M9.34783 9H7V12H9.34783V21H13.2609V12H16.1111L16.3913 9H13.2609V7.74975C13.2609 7.0335 13.4111 6.75 14.1335 6.75H16.3913V3H13.4111C10.5969 3 9.34783 4.18725 9.34783 6.46125V9Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Twitter" class="o-icon o-twitter-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M22.2894 5.98424C21.5429 6.32111 20.7406 6.54798 19.8986 6.65024C20.7584 6.1269 21.4186 5.29762 21.7289 4.30937C20.9249 4.79404 20.0339 5.14638 19.0854 5.33629C18.327 4.51389 17.2441 4 16.047 4C13.3595 4 11.3847 6.54884 11.9917 9.19478C8.53319 9.01862 5.46611 7.33429 3.41265 4.77428C2.32209 6.67602 2.84708 9.16385 4.70018 10.4237C4.0188 10.4013 3.3763 10.2114 2.8158 9.8943C2.77015 11.8545 4.15237 13.6883 6.15425 14.0965C5.5684 14.2581 4.92675 14.2959 4.2741 14.1687C4.80332 15.8496 6.34024 17.0725 8.1629 17.1068C6.41294 18.5016 4.20816 19.1246 2 18.8599C3.84211 20.0604 6.03083 20.7608 8.38102 20.7608C16.1096 20.7608 20.476 14.1257 20.2123 8.17473C21.0255 7.57748 21.7314 6.83242 22.2894 5.98424Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Reddit" class="o-icon o-reddit-icon" viewbox="3 3 18 18" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Reddit</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21 11.0589C21 9.83693 19.988 8.84636 18.7396 8.84636C18.1143 8.84636 17.5495 9.09585 17.1404 9.49751C15.8763 8.69949 14.2614 8.19094 12.4877 8.1116C12.4888 7.37447 12.8261 6.68731 13.4136 6.22596C14.0022 5.76383 14.7624 5.59076 15.4987 5.75083L15.5998 5.7728C15.5988 5.79761 15.596 5.82193 15.596 5.84698C15.596 6.86703 16.4408 7.69395 17.4829 7.69395C18.525 7.69395 19.3698 6.86703 19.3698 5.84698C19.3698 4.82689 18.525 4 17.4829 4C16.8128 4 16.2258 4.34286 15.891 4.85813L15.7102 4.81881C14.6835 4.59551 13.6238 4.83693 12.8033 5.48124C11.9838 6.12477 11.5135 7.08335 11.5124 8.1116C9.73916 8.1909 8.12451 8.6992 6.86056 9.49685C6.45143 9.09512 5.88576 8.84632 5.2604 8.84632C4.01203 8.84636 3 9.83693 3 11.0589C3 11.9103 3.49219 12.6479 4.21251 13.0178C4.15781 13.2917 4.12903 13.5718 4.12903 13.8568C4.12903 17.036 7.65297 19.6133 12 19.6133C16.347 19.6133 19.8709 17.036 19.8709 13.8568C19.8709 13.5719 19.8422 13.292 19.7875 13.0182C20.5079 12.6483 21 11.9104 21 11.0589ZM17.4831 4.95483C17.9857 4.95483 18.3946 5.35509 18.3946 5.84712C18.3946 6.3391 17.9857 6.73936 17.4831 6.73936C16.9804 6.73936 16.5715 6.3391 16.5715 5.84712C16.5715 5.35509 16.9804 4.95483 17.4831 4.95483ZM3.97548 11.0587C3.97548 10.3652 4.55196 9.80089 5.26055 9.80089C5.56403 9.80089 5.84259 9.90495 6.06238 10.078C5.3749 10.6553 4.84266 11.3339 4.5122 12.079C4.18765 11.8509 3.97548 11.479 3.97548 11.0587ZM16.9817 17.1623C15.6625 18.127 13.8933 18.6584 11.9999 18.6584C10.1065 18.6584 8.33728 18.127 7.01812 17.1623C5.78399 16.2597 5.1043 15.0857 5.1043 13.8566C5.1043 12.6275 5.78399 11.4535 7.01812 10.551C8.33728 9.58618 10.1065 9.05484 11.9999 9.05484C13.8933 9.05484 15.6625 9.58618 16.9817 10.551C18.2158 11.4535 18.8955 12.6275 18.8955 13.8566C18.8955 15.0857 18.2158 16.2597 16.9817 17.1623ZM19.4875 12.0785C19.1569 11.3335 18.6247 10.655 17.9374 10.0778C18.1572 9.90478 18.4359 9.80089 18.7394 9.80089C19.448 9.80089 20.0245 10.3652 20.0245 11.0587C20.0244 11.479 19.812 11.8504 19.4875 12.0785Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M9.12491 13.5202C9.69333 13.5202 10.1541 13.0692 10.1541 12.5128C10.1541 11.9564 9.69333 11.5054 9.12491 11.5054C8.5565 11.5054 8.0957 11.9564 8.0957 12.5128C8.0957 13.0692 8.5565 13.5202 9.12491 13.5202Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.8744 13.5197C15.4428 13.5197 15.9036 13.0687 15.9036 12.5123C15.9036 11.9559 15.4428 11.5049 14.8744 11.5049C14.306 11.5049 13.8452 11.9559 13.8452 12.5123C13.8452 13.0687 14.306 13.5197 14.8744 13.5197Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.4392 14.9606C13.7136 15.6076 12.7731 15.9639 11.7908 15.9639C10.6878 15.9639 9.6658 15.5288 8.91319 14.7387C8.72954 14.5459 8.42095 14.5354 8.22395 14.7152C8.02694 14.8949 8.01618 15.197 8.19986 15.3898C9.12539 16.3614 10.4343 16.9186 11.7908 16.9186C13.0167 16.9186 14.1905 16.4738 15.0961 15.6663C15.2951 15.4887 15.3095 15.1868 15.1281 14.9919C14.9468 14.7972 14.6385 14.7829 14.4392 14.9606Z" fill="black"></path></svg></button><button class="v-share-tools-item share-button"><svg role="img" aria-label="Email" class="o-icon o-email-icon" viewbox="3 3 18 18" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Email</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6.60714C21 5.72321 20.2768 5 19.3929 5H4.60714C3.72321 5 3 5.72321 3 6.60714V7.41071L11.6518 11.6964C11.8661 11.8036 12.1339 11.8036 12.3482 11.6964L21 7.41071V6.60714Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M4.60714 18.4466H19.3929C20.2768 18.4466 21 17.7234 21 16.8394V8.61621L12.8304 12.6609C12.5625 12.7948 12.2946 12.8484 12 12.8484C11.7054 12.8484 11.4375 12.7948 11.1696 12.6609L3 8.61621V16.8394C3 17.7234 3.72321 18.4466 4.60714 18.4466Z" fill="black"></path></svg></button><!--]--></div></div></div><hr class="mt-3 mb-5"></div><div class="article-donation-CTA"><div class="h6">We rely on your support to make local news available to all</div><p class="type-textlink2 no-underline"> Make your contribution now and help Gothamist thrive in 2022. <a to="https://pledge.wnyc.org/support/gothamist/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=article-top" target="_blank" raw="false" rawhover="none" class="author-name flexible-link external author-name" href="https://pledge.wnyc.org/support/gothamist/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=article-top" rel="noopener noreferrer" style="--14d7f806:none;"><!--[--> Donate today <!--]--></a></p></div></div><div class="col-fixed hidden lg:block"><div><div class="ad-wrapper rectangle"><div class="htlad-gothamist_interior_rectangle_topper"></div></div><p class="type-fineprint">Gothamist is funded by sponsors and member donations</p></div></div></div><div class="grid gutter-x-30"><div class="col-fixed hidden xxl:block"></div><div class="col overflow-hidden article-column"><div class="streamfield article-body"><!--[--><!--[--><div class="streamfield-paragraph rte-text mb-5"><p>A New York appeals court ruled in favor of Yeshiva University LGBTQ students on Thursday, affirming a previous judicial decision that the school was discriminating against students by refusing to officially recognize an LGBTQ campus group known as the YU Pride Alliance.</p><p>The decision is the latest development in a battle between the LGBTQ group and the school. In June, a judge ruled that the school must officially recognize the club. Yeshiva University took the case to the U.S. Supreme Court, which <a href="https://www.supremecourt.gov/opinions/21pdf/22a184_new_0971.pdf" rel="noopener" target="_blank">ordered</a> the school to comply with the lower court’s decision in September, at least until it exhausted its appeals on the state level.</p><p>Just days later, the university <a href="https://gothamist.com/news/yeshiva-university-suspends-all-clubs-after-scotus-ruling-on-lgbtq-student-group" rel="noopener" target="_blank">temporarily shut down</a> all of its undergraduate clubs in the college’s latest attempt to avoid recognizing the YU Pride Alliance.</p><p>“We welcome today’s ruling from the Appellate Division affirming that Yeshiva University cannot discriminate against its LGBTQ+ students by continuing its refusal to recognize the YU Pride Alliance,” said Katie Rosenfeld, the YU Pride Alliance’s attorney. “We hope that the University will accept the Pride Alliance&#x27;s invitation to resolve the lawsuit by finally recognizing an authentic, student-run, mutually acceptable LGBTQ undergraduate student club that operates like all other clubs at YU.”</p><p>In Thursday’s decision, four judges from the First Judicial Department of the New York Appellate Court wrote that Yeshiva University does not meet the definition of a religious corporation incorporated under the education law or the religious corporation law, which would exempt it from the prohibitions against discrimination in public accommodations as an organization “deemed to be . . . distinctly private.”</p><p>In a statement to Gothamist on Thursday, a spokesperson said Yeshiva University plans to appeal the decision.</p><p>“Yeshiva is disappointed in the court’s ruling and will continue on appeal to defend against the claim that we are not a religious institution,” Yeshiva University spokesperson Hanan Eisenman said.</p><p>Next, it would go to the New York State Court of Appeals — the highest state level court before potentially returning to the U.S. Supreme Court.</p></div><!--]--><!--]--></div></div></div></div></section><section><div id="pinned-newsletter-end" class="content"><div class="grid gutter-x-30"><div class="col-fixed hidden xxl:block"></div><div class="col w-full"><div class="article-footer"><div class="tags flex align-items-start mb-4 md:mb-6"><p class="type-caption mr-3">Tagged</p><div class="flex gap-1 align-items-center flex-wrap"><!--[--><span class="v-tag tag-small"><a href="/tags/news" class="flexible-link internal" style="--14d7f806:none;"><!--[--><div class="p-button p-button-rounded p-button-outlined news"><span class="p-button-label">news</span></div><!--]--></a></span><span class="v-tag tag-small"><a href="/tags/yeshiva-university" class="flexible-link internal" style="--14d7f806:none;"><!--[--><div class="p-button p-button-rounded p-button-outlined yeshiva university"><span class="p-button-label">yeshiva university</span></div><!--]--></a></span><span class="v-tag tag-small"><a href="/tags/education" class="flexible-link internal" style="--14d7f806:none;"><!--[--><div class="p-button p-button-rounded p-button-outlined education"><span class="p-button-label">education</span></div><!--]--></a></span><span class="v-tag tag-small"><a href="/tags/new-york-city" class="flexible-link internal" style="--14d7f806:none;"><!--[--><div class="p-button p-button-rounded p-button-outlined new york city"><span class="p-button-label">new york city</span></div><!--]--></a></span><!--]--></div></div><hr class="black mb-4 md:mb-6"><div class="grid gutter-x-30"><div class="profile-col"><!--[--><div class="author-profile grid grid-nogutter mb-4 md:mb-6" style="--02f68d1a:86px;--19e29e44:60px;"><div class="col flex flex-column gap-2"><div class="flex flex-column align-items-start gap-2 md:flex-row md:align-items-center"><a href="/staff/catalina-gonella" class="flexible-link internal no-underline no-underline" style="--14d7f806:none;"><!--[--><div class="h5">Catalina Gonella</div><!--]--></a><!----></div><!----><a href="/staff/catalina-gonella" class="flexible-link internal type-textlink1 type-textlink1" style="--14d7f806:none;"><!--[-->Read more<!--]--></a></div><div class="col-fixed profile"><div class="author-image"><a href="/staff/catalina-gonella" class="flexible-link internal raw" style="--14d7f806:none;"><!--[--><img src="/avatar.svg" alt="Catalina Gonella" loading="lazy"><!--]--></a></div></div></div><!--]--><div class="block mx-auto block lg:hidden mb-6" style="width:300px;"><div><div class="ad-wrapper rectangle"><div class="htlad-gothamist_interior_rectangle_article_bio"></div></div><p class="type-fineprint">Gothamist is funded by sponsors and member donations</p></div></div><div id="comments" class="mb-4 md:mb-6"><hr class="black mb-4 md:mb-6"><div class="comments-section"><div data-spotim-module="conversation" data-post-url="https://gothamist.com/news/ruling-says-yeshiva-university-must-recognize-lgbtq-student-group" data-article-tags="news, yeshiva university, education, new york city" data-post-id="352a9e47-b758-438f-8d08-014e6002c467"></div></div></div></div><div class="col-fixed mx-auto hidden lg:block"><div><div class="ad-wrapper rectangle"><div class="htlad-gothamist_interior_rectangle_article_bio"></div></div><p class="type-fineprint">Gothamist is funded by sponsors and member donations</p></div></div></div></div></div></div><hr class="black"><p role="heading" aria-level="2" class="type-label3 mt-2 mb-4"> MORE news</p><div><div class="recirculation"><div class="grid gutter-x-30"><div class="col-12 xl:col-8"><div class="v-card article-lg mod-vertical mod-featured2 mod-large mb-4"><div class="card-image-link card-image-wrapper"><figure class="image-with-caption card-image w-full hidden" role="presentation"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><a href="/news/fume-doom-manhattan-lawmaker-targets-idling-vehicles-with-higher-penalties" class="flexible-link internal image-with-caption-image-link image-with-caption-image-link" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><div class="simple-responsive-image-holder addPointer" style="aspect-ratio:3 / 2;"><!----><img class="image native-image prime-img-class" srcset="https://cms.prod.nypr.digital/images/335536/fill-897x598|format-jpeg|jpegquality-70 1x " src="https://cms.prod.nypr.digital/images/335536/fill-897x598|format-jpeg|jpegquality-70" width="897" height="598" style="" alt="" loading="eager"></div><!--]--></a><!----></div><!----></div><figcaption class="mt-1"><!----><!----><!----></figcaption></figure><figure class="image-with-caption card-image w-full" role="presentation"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><a href="/news/fume-doom-manhattan-lawmaker-targets-idling-vehicles-with-higher-penalties" class="flexible-link internal image-with-caption-image-link image-with-caption-image-link" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><div class="simple-responsive-image-holder addPointer" style="aspect-ratio:3 / 2;"><!----><img class="image native-image prime-img-class" srcset="https://cms.prod.nypr.digital/images/335536/fill-897x598|format-jpeg|jpegquality-70 1x " src="https://cms.prod.nypr.digital/images/335536/fill-897x598|format-jpeg|jpegquality-70" width="897" height="598" style="" alt="" loading="eager"></div><!--]--></a><!----></div><!----></div><figcaption class="mt-1"><!----><!----><!----></figcaption></figure></div><div class="card-details"><!----><div class="card-title" role="heading" aria-level="3"><!----><a href="/news/fume-doom-manhattan-lawmaker-targets-idling-vehicles-with-higher-penalties" class="flexible-link internal card-title-link card-title-link" style="--14d7f806:none;"><!--[--><div class="h2">Fume doom: Manhattan lawmaker targets idling vehicles with higher penalties</div><!----><!--[--><!--]--><!--]--></a></div><!----><!----><div class="card-slot"><!--[--><div class="article-metadata v-card-metadata alt-design mt-0 md:mt-2"><div class="grid w-full gutter-x-xxl flex-grow-1"><div class="col-12 md:col-6 separator"><p class="desc">A City Council member from Manhattan wants idling bus and truck drivers to cough up more money for breaking the law.</p></div><div class="col-12 md:col-6"><div class="byline"><div class="one-author author flex"><div class="author-images flex flex-wrap"><!--[--><div class="author-image"><a href="/staff/catalina-gonella" class="flexible-link internal raw" style="--14d7f806:none;"><!--[--><img src="/avatar.svg" alt="author.name" loading="lazy"><!--]--></a></div><!--]--></div><div class="flex flex-column gap-125"><div class="v-byline">By <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/catalina-gonella" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->Catalina Gonella<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div><div class="date-published"><p class="type-caption">Published Dec 15, 2022 at 7:03 p.m.</p><!----></div><!----></div></div><!----></div></div><!----></div></div><!--]--></div></div></div><hr class="block xl:hidden mb-3"></div><div class="col-12 xl:col-4"><div class="v-card hidden xl:flex article-md mod-vertical mod-large mb-5"><div class="card-image-link card-image-wrapper"><figure class="image-with-caption card-image w-full hidden" role="presentation"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><a href="/news/extra-extra-indebted-wine-store-owners-were-allegedly-drinking-the-good-stuff" class="flexible-link internal image-with-caption-image-link image-with-caption-image-link" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><div class="simple-responsive-image-holder addPointer" style="aspect-ratio:3 / 2;"><!----><img class="image native-image prime-img-class" srcset="https://cms.prod.nypr.digital/images/335533/fill-433x289|format-jpeg|jpegquality-70 1x " src="https://cms.prod.nypr.digital/images/335533/fill-433x289|format-jpeg|jpegquality-70" width="433" height="289" style="" alt="" loading="eager"></div><!--]--></a><!----></div><!----></div><figcaption class="mt-1"><!----><!----><!----></figcaption></figure><figure class="image-with-caption card-image w-full" role="presentation"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><a href="/news/extra-extra-indebted-wine-store-owners-were-allegedly-drinking-the-good-stuff" class="flexible-link internal image-with-caption-image-link image-with-caption-image-link" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><div class="simple-responsive-image-holder addPointer" style="aspect-ratio:3 / 2;"><!----><img class="image native-image prime-img-class" srcset="https://cms.prod.nypr.digital/images/335533/fill-433x289|format-jpeg|jpegquality-70 1x " src="https://cms.prod.nypr.digital/images/335533/fill-433x289|format-jpeg|jpegquality-70" width="433" height="289" style="" alt="" loading="eager"></div><!--]--></a><!----></div><!----></div><figcaption class="mt-1"><!----><!----><!----></figcaption></figure></div><div class="card-details"><!----><div class="card-title" role="heading" aria-level="3"><!----><a href="/news/extra-extra-indebted-wine-store-owners-were-allegedly-drinking-the-good-stuff" class="flexible-link internal card-title-link card-title-link" style="--14d7f806:none;"><!--[--><div class="h2">Extra Extra: Indebted wine store owners were allegedly drinking the good stuff</div><!----><!--[--><!--]--><!--]--></a></div><!----><!----><div class="card-slot"><!--[--><p>Because current and former Sherry-Lehmann employees are snitching, here are your end-of-day links: Gordon Ramsay&#39;s Times Square fish and chips shop sounds bad, port-a-potty drama in the Hamptons, tales from a for-hire bridesmaid and more.</p><div class="article-metadata v-card-metadata stack"><!--[--><span><div class="v-byline">By  <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/james-ramsay" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->James Ramsay<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div></span><!----><!--]--></div><!--]--></div></div></div><div class="v-card flex xl:hidden article-md mod-horizontal mod-left tag-small mb-5"><div class="card-image-link card-image-wrapper"><figure class="image-with-caption card-image w-full hidden" role="presentation"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><a href="/news/extra-extra-indebted-wine-store-owners-were-allegedly-drinking-the-good-stuff" class="flexible-link internal image-with-caption-image-link image-with-caption-image-link" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><div class="simple-responsive-image-holder addPointer" style="aspect-ratio:3 / 2;"><!----><img class="image native-image prime-img-class" srcset="https://cms.prod.nypr.digital/images/335533/fill-318x212|format-jpeg|jpegquality-70 1x " src="https://cms.prod.nypr.digital/images/335533/fill-318x212|format-jpeg|jpegquality-70" width="318" height="212" style="" alt="" loading="eager"></div><!--]--></a><!----></div><!----></div><figcaption class="mt-1"><!----><!----><!----></figcaption></figure><figure class="image-with-caption card-image w-full" role="presentation"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><a href="/news/extra-extra-indebted-wine-store-owners-were-allegedly-drinking-the-good-stuff" class="flexible-link internal image-with-caption-image-link image-with-caption-image-link" aria-hidden="true" tabindex="-1" style="--14d7f806:none;"><!--[--><div class="simple-responsive-image-holder addPointer" style="aspect-ratio:3 / 2;"><!----><img class="image native-image prime-img-class" srcset="https://cms.prod.nypr.digital/images/335533/fill-318x212|format-jpeg|jpegquality-70 1x " src="https://cms.prod.nypr.digital/images/335533/fill-318x212|format-jpeg|jpegquality-70" width="318" height="212" style="" alt="" loading="eager"></div><!--]--></a><!----></div><!----></div><figcaption class="mt-1"><!----><!----><!----></figcaption></figure></div><div class="card-details"><!----><div class="card-title" role="heading" aria-level="3"><!----><a href="/news/extra-extra-indebted-wine-store-owners-were-allegedly-drinking-the-good-stuff" class="flexible-link internal card-title-link card-title-link" style="--14d7f806:none;"><!--[--><div class="h2">Extra Extra: Indebted wine store owners were allegedly drinking the good stuff</div><!----><!--[--><!--]--><!--]--></a></div><!----><!----><div class="card-slot"><!--[--><p>Because current and former Sherry-Lehmann employees are snitching, here are your end-of-day links: Gordon Ramsay&#39;s Times Square fish and chips shop sounds bad, port-a-potty drama in the Hamptons, tales from a for-hire bridesmaid and more.</p><div class="article-metadata v-card-metadata"><!--[--><span><div class="v-byline">By  <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/james-ramsay" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->James Ramsay<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div></span><!----><!--]--></div><!--]--></div></div></div><hr class="my-3"><div style="--6c91aaa6:960px;"><div class="horz-scroll-holder"><div class="horz-scroll"><div class="grid gutter-x-xl keep-gutter horz-scroll-content"><!--[--><div class="col-12 xl:col-12 flex-column xl:flex-row xl:flex-column unit flex"><!--[--><div class="v-card article-sm mod-horizontal mod-small mb-3 tag-small"><!----><div class="card-details"><!----><div class="card-title" role="heading" aria-level="3"><!----><a href="/news/lawmakers-advocates-press-gov-hochul-for-fossil-fuel-ban-in-new-construction" class="flexible-link internal card-title-link card-title-link" style="--14d7f806:none;"><!--[--><div class="h2">Lawmakers, advocates press Gov. Hochul for fossil fuel ban in new construction</div><!----><!--[--><!--]--><!--]--></a></div><!----><!----><div class="card-slot"><!--[--><div class="article-metadata v-card-metadata"><!--[--><span><div class="v-byline">By  <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/michelle-bocanegra" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->Michelle Bocanegra<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div></span><!----><!--]--></div><!--]--></div></div></div><!--]--></div><div class="col-12 xl:col-12 flex-column xl:flex-row xl:flex-column unit flex"><!--[--><div class="v-card article-sm mod-horizontal mod-small mb-3 tag-small"><!----><div class="card-details"><!----><div class="card-title" role="heading" aria-level="3"><!----><a href="/news/mta-had-significant-problems-in-camera-system-oversight-before-n-train-mass-shooting-report" class="flexible-link internal card-title-link card-title-link" style="--14d7f806:none;"><!--[--><div class="h2">MTA had 'significant problems' in camera system oversight before N train mass shooting: report</div><!----><!--[--><!--]--><!--]--></a></div><!----><!----><div class="card-slot"><!--[--><div class="article-metadata v-card-metadata"><!--[--><span><div class="v-byline">By  <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/jake-offenhartz" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->Jake Offenhartz<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div></span><!----><!--]--></div><!--]--></div></div></div><!--]--></div><div class="col-12 xl:col-12 flex-column xl:flex-row xl:flex-column unit flex"><!--[--><div class="v-card article-sm mod-horizontal mod-small mb-3 tag-small"><!----><div class="card-details"><!----><div class="card-title" role="heading" aria-level="3"><!----><a href="/news/nyc-mayor-adams-cracks-down-on-unlicensed-stores-selling-cannabis" class="flexible-link internal card-title-link card-title-link" style="--14d7f806:none;"><!--[--><div class="h2">Mayor Adams cracks down on unlicensed NYC stores selling cannabis</div><!----><!--[--><!--]--><!--]--></a></div><!----><!----><div class="card-slot"><!--[--><div class="article-metadata v-card-metadata"><!--[--><span><div class="v-byline">By  <!--[--><!--[--><div class="v-byline-unit"><a href="/staff/caroline-lewis" class="flexible-link internal v-byline-author-name v-byline-author-name" style="--14d7f806:none;"><!--[-->Caroline Lewis<!--]--></a><!----><!----><!----></div><!----><!--]--><!--]--></div></span><!----><!--]--></div><!--]--></div></div></div><!--]--></div><!--]--></div></div></div></div></div></div></div></div><div class="mt-6 mb-5"><hr class="black mb-4"><div class="newsletter-home grid"><!----><div class="pr-3 col-12 lg:col-3 pr-3 pb-2"><div class="h4">Get the news New Yorkers need in your inbox</div></div><div class="col-12 lg:col-7 xl:col-5 col-offset-0 xl:col-offset-1"><p class="type-paragraph2 pr-0 lg:pr-8 xl:pr-0"> Catch up on the most important headlines of the day with a roundup of essential NYC news, delivered to your inbox every day at 5pm. </p><div class="mt-5"><div class="email-collector-form"><span class="flex flex-column lg:flex-row" style="gap:1rem;"><div class="flex-grow-1"><span class="p-input-icon-right w-full"><i class="submit-icon" data-style-mode="default"><button class="p-button p-component submit-btn p-button-rounded" type="button" aria-label="Sign up"><!--[--><!----><!----><span class="p-button-label">Sign up</span><!----><!--]--></button></i><input class="p-inputtext p-component w-full p-inputtext-lg" value style="padding-right:40px;" type="email" placeholder="your@email.com" aria-label="sign up" aria-describedby="email-address-field" autocomplete="email" name="email"></span><!----><div class="field-checkbox mt-3 mb-0"><div class="p-checkbox p-component p-checkbox-checked" style=""><div class="p-hidden-accessible"><input type="checkbox" checked role="checkbox" aria-label="Toggle agreement to the terms" aria-checked="true"></div><div class="p-checkbox-box p-highlight" role="checkbox" aria-checked="true"><span class="p-checkbox-icon pi pi-check"></span></div></div><label for="binary"><!--[--> By submitting your information, you&#39;re agreeing to receive communications from New York Public Radio in accordance with our <a to="https://www.wnyc.org/terms/" target="_blank" raw="false" rawhover="none" href="https://www.wnyc.org/terms/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[-->Terms<!--]--></a>. <!--]--></label></div></div><!----></span></div></div></div></div></div></div></section></div><!--]--></main><section id="gothamist-footer" class="gothamist-footer" data-style-mode="dark" aria-label="gothamist footer"><div class="content" style="padding-bottom:25px"><div class="top grid"><div class="hidden lg:flex lg:col-3 xl:col-4 p-0"><div class="menu" data-v-e70d874c><!----><div class="menu-list" data-v-e70d874c><!--[--><a to="https://sponsorship.wnyc.org" target="_blank" raw="false" rawhover="none" href="https://sponsorship.wnyc.org" rel="noopener noreferrer" class="flexible-link external" data-v-e70d874c style="--14d7f806:none;"><!--[-->Advertising<!--]--></a><a href="/contact/" class="flexible-link internal" data-v-e70d874c style="--14d7f806:none;"><!--[-->Contact Us<!--]--></a><a to="https://gothamist.com/feed" target="_blank" raw="false" rawhover="none" href="https://gothamist.com/feed" rel="noopener noreferrer" class="flexible-link external" data-v-e70d874c style="--14d7f806:none;"><!--[-->RSS Feed<!--]--></a><a to="https://www.nypublicradio.org/diversity-dei-overview/" target="_blank" raw="false" rawhover="none" href="https://www.nypublicradio.org/diversity-dei-overview/" rel="noopener noreferrer" class="flexible-link external" data-v-e70d874c style="--14d7f806:none;"><!--[-->Diversity (DEI)<!--]--></a><!--]--></div></div></div><div class="col-12 lg:col-9 xl:col-8 right p-0"><div class="logo-lockup"><a href="/" class="flexible-link internal gothamist-logo gothamist-logo" style="--14d7f806:none;"><!--[--><svg role="img" class="gothamist-logo" aria-label="Gothamist Logo" width="1109" height="230" viewbox="0 0 1109 230" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 114.885C0 47.3785 29.418 0 72.1515 0C82.9937 0 90.4505 3.49826 96.3612 6.27118C100.242 8.09169 103.456 9.59956 106.524 9.59956C111.169 9.59956 114.575 6.81259 115.504 3.71596H123.246V61.0036H115.195C114.885 44.9011 91.3506 13.0058 69.9839 13.0058C44.9011 13.0058 30.0373 40.2562 30.0373 88.254C30.0373 162.573 50.1654 213.668 78.0351 213.668C88.5636 213.668 96.9245 207.474 102.189 196.326V124.485C102.189 121.078 95.0666 113.027 92.5893 113.027H82.68V104.976H148.019V113.027H141.206C138.11 113.027 131.297 121.078 131.297 124.485V226.673H129.749L111.169 209.642C101.569 222.338 87.6347 229.77 70.6032 229.77C28.7987 229.77 0 182.701 0 114.885ZM156.999 147.709C156.999 99.7115 181.153 65.6486 215.525 65.6486C249.898 65.6486 274.052 99.7115 274.052 147.709C274.052 195.707 249.898 229.77 215.525 229.77C181.153 229.77 156.999 195.707 156.999 147.709ZM248.35 173.721C248.35 120.149 230.699 79.2738 208.403 79.2738C192.92 79.2738 182.701 95.0666 182.701 121.698C182.701 174.96 200.352 216.145 222.648 216.145C238.131 216.145 248.35 200.352 248.35 173.721ZM330.708 229.77C344.643 229.77 356.41 216.455 367.867 197.875L361.674 193.849C353.932 204.378 346.81 210.261 341.546 210.261C332.256 210.261 326.682 201.281 326.682 194.778V84.8477H362.293V73.3902H325.443V28.489H318.321C318.012 35.9209 292.619 73.3902 286.116 73.3902H276.207V84.2284H298.503V198.184C298.503 216.455 310.889 229.77 330.708 229.77ZM412.768 92.2796C426.393 78.3448 442.186 65.0293 458.598 65.0293C478.727 65.0293 493.281 84.538 493.281 101.879V207.784C493.281 211.19 499.784 218.932 502.261 218.932H509.074V226.673H449.309V218.932H455.811C458.289 218.932 465.101 211.19 465.101 207.784V103.427C465.101 94.1376 456.74 85.1573 448.689 85.1573C437.541 85.1573 423.607 95.0666 412.768 106.834V207.784C412.768 211.19 419.581 218.932 422.058 218.932H427.942V226.673H369.415V218.932H375.299C377.776 218.932 384.589 211.19 384.589 207.784V28.1793C384.589 23.5344 375.918 15.4832 372.512 15.4832H366.319V7.74158C382.421 7.43191 400.072 4.33528 411.22 0H412.768V92.2796ZM587.109 115.814C540.04 137.49 516.506 155.451 516.506 187.656C516.506 213.048 530.75 229.77 552.736 229.77C565.742 229.77 577.819 220.17 588.967 209.642C592.373 220.48 601.663 228.531 611.882 228.531C622.101 228.531 631.081 218.312 640.061 197.255L633.558 194.159C629.533 201.9 625.507 207.165 622.101 207.165C618.695 207.165 615.288 202.829 615.288 198.184V111.788C615.288 82.68 599.496 65.6486 571.936 65.6486C541.279 65.6486 518.054 83.9187 518.054 104.666C518.054 110.859 522.08 114.266 529.202 114.266C539.731 114.266 547.782 109.001 547.782 101.879C547.782 100.29 547.619 98.0486 547.46 95.8662L547.46 95.8649L547.459 95.852C547.309 93.7865 547.162 91.7753 547.162 90.4216C547.162 83.609 552.427 77.4158 563.575 77.4158C577.509 77.4158 587.109 88.8733 587.109 105.905V115.814ZM587.109 197.255C579.367 205.307 572.245 210.571 564.504 210.571C552.117 210.571 543.447 196.326 543.447 176.818C543.447 152.974 560.168 140.897 587.109 126.962V197.255ZM587.109 199.113V199.733L586.49 199.113H587.109ZM699.826 226.673H641.3V218.932H647.183C649.661 218.932 656.473 211.19 656.473 207.784V97.2342C656.473 92.5893 647.803 84.538 644.396 84.538H638.203V76.7964C646.254 76.1771 666.692 69.9839 675.672 65.6486H677.221L683.724 89.8023C696.729 76.7964 710.664 65.0293 725.838 65.0293C742.56 65.0293 753.088 76.1771 756.494 90.112C769.191 77.1061 783.435 65.0293 798.609 65.0293C818.737 65.0293 830.194 81.4414 830.194 98.7825V207.784C830.194 211.19 837.007 218.932 839.484 218.932H845.368V226.673H786.841V218.932H792.725C795.202 218.932 802.015 211.19 802.015 207.784V100.331C802.015 91.0409 796.751 85.1573 788.699 85.1573C779.1 85.1573 767.642 93.5182 757.423 103.737V207.784C757.423 211.19 764.236 218.932 766.713 218.932H772.597V226.673H714.071V218.932H719.954C722.431 218.932 729.244 211.19 729.244 207.784V100.331C729.244 91.0409 723.98 85.1573 715.929 85.1573C706.329 85.1573 694.871 93.5182 684.653 103.737V207.784C684.653 211.19 691.465 218.932 693.943 218.932H699.826V226.673ZM896.76 207.784V65.6486H895.211C885.921 69.9839 857.432 76.1771 848.762 76.7964V84.538H856.503C859.91 84.538 868.58 92.5893 868.58 97.2342V207.784C868.58 211.19 861.768 218.932 859.29 218.932H851.858V226.673H913.481V218.932H906.049C903.572 218.932 896.76 211.19 896.76 207.784ZM862.077 27.56C862.077 38.3982 870.748 46.4495 880.967 46.4495C891.186 46.4495 899.856 38.3982 899.856 27.56C899.856 16.7218 891.186 8.67056 880.967 8.67056C870.748 8.67056 862.077 16.7218 862.077 27.56ZM926.487 226.673V174.96H933.919C935.158 186.108 953.118 216.764 974.485 216.764C986.562 216.764 995.542 207.165 995.542 192.301C995.542 180.534 988.729 172.173 977.891 164.741L945.686 142.755C930.513 132.536 924.01 121.388 924.01 107.763C924.01 82.9897 942.28 67.1969 963.956 67.1969C974.123 67.1969 980.844 70.1676 985.959 72.4285C989.101 73.8174 991.637 74.9385 993.994 74.9385C996.471 74.9385 999.258 72.7708 1000.19 69.9838H1006.38V114.885H999.568C998.329 105.285 981.297 78.6544 963.337 78.6544C953.428 78.6544 946.306 84.8477 946.306 94.7569C946.306 104.666 953.737 112.098 963.647 118.911L995.852 141.206C1011.33 152.045 1018.46 164.431 1018.46 179.914C1018.46 209.023 998.639 228.222 972.627 228.222C962.82 228.222 955.521 224.998 949.987 222.554C946.61 221.062 943.891 219.861 941.661 219.861C937.945 219.861 934.538 222.957 933.3 226.673H926.487ZM1071.1 229.77C1085.03 229.77 1096.8 216.455 1108.26 197.875L1102.07 193.849C1094.32 204.378 1087.2 210.261 1081.94 210.261C1072.65 210.261 1067.07 201.281 1067.07 194.778V84.8477H1102.69V73.3902H1065.84V28.489H1058.71C1058.4 35.9209 1033.01 73.3902 1026.51 73.3902H1016.6V84.2284H1038.89V198.184C1038.89 216.455 1051.28 229.77 1071.1 229.77Z" fill="black"></path></svg><!--]--></a><div class="property-description"><p>Gothamist is a website about New York City news, arts, events and food, brought to you by New York Public Radio.</p></div></div><div class="block lg:hidden"><div class="menu" data-v-e70d874c><!----><div class="menu-list" data-v-e70d874c><!--[--><a to="https://sponsorship.wnyc.org" target="_blank" raw="false" rawhover="none" href="https://sponsorship.wnyc.org" rel="noopener noreferrer" class="flexible-link external" data-v-e70d874c style="--14d7f806:none;"><!--[-->Advertising<!--]--></a><a href="/contact/" class="flexible-link internal" data-v-e70d874c style="--14d7f806:none;"><!--[-->Contact Us<!--]--></a><a to="https://gothamist.com/feed" target="_blank" raw="false" rawhover="none" href="https://gothamist.com/feed" rel="noopener noreferrer" class="flexible-link external" data-v-e70d874c style="--14d7f806:none;"><!--[-->RSS Feed<!--]--></a><a to="https://www.nypublicradio.org/diversity-dei-overview/" target="_blank" raw="false" rawhover="none" href="https://www.nypublicradio.org/diversity-dei-overview/" rel="noopener noreferrer" class="flexible-link external" data-v-e70d874c style="--14d7f806:none;"><!--[-->Diversity (DEI)<!--]--></a><!--]--></div></div></div><div class="nypr-logos-bracket flex"><svg role="img" class="nypr-logo" aria-label="NYPR Logo" width="75" height="31" viewbox="0 0 75 31" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_7246_8099)"><path d="M22.9068 3.71254L20.7009 0.898193H20.0312V4.9693H20.7418V2.07209L23.0126 4.9693H23.6182V0.898193H22.9068V3.71254Z" fill="white"></path><path d="M25.8764 3.2351H27.9355V2.59585H25.8764V1.53789H28.1988V0.898193H25.1543V4.9693H28.2288V4.32939H25.8764V3.2351Z" fill="white"></path><path d="M33.1506 3.89832L32.1376 0.898193H31.5249L30.5119 3.89832L29.5276 0.909394H28.7441L30.1819 4.9693H30.8058L31.8192 2.07192L32.8331 4.9693H33.4575L34.8932 0.909394H34.1336L33.1506 3.89832Z" fill="white"></path><path d="M38.4825 2.70144L37.3015 0.898193H36.4277L38.1039 3.36465V4.9693H38.8516V3.34747L40.5271 0.898193H39.6772L38.4825 2.70144Z" fill="white"></path><path d="M43.0944 4.33468C42.3162 4.33468 41.7612 3.69837 41.7612 2.92849C41.7612 2.15798 42.3044 1.53345 43.0829 1.53345C43.8615 1.53345 44.4161 2.16913 44.4161 2.9388C44.4161 3.71036 43.872 4.33468 43.0944 4.33468ZM43.0944 0.898193C41.8904 0.898193 41.0391 1.82626 41.0391 2.9388C41.0391 4.05323 41.8787 4.9693 43.0829 4.9693C44.2877 4.9693 45.1384 4.04229 45.1384 2.92849C45.1384 1.81511 44.2978 0.898193 43.0944 0.898193Z" fill="white"></path><path d="M47.3148 2.91558V1.54833H48.241C48.7118 1.54833 48.9902 1.78128 48.9902 2.22978C48.9902 2.64892 48.701 2.91558 48.2459 2.91558H47.3148ZM49.6383 2.18954C49.6383 1.39194 49.1266 0.898193 48.2921 0.898193H46.6777V4.9693H47.3148V3.54962H48.1113L49.0016 4.9693H49.7523L48.7739 3.42782C49.2815 3.27056 49.6383 2.86382 49.6383 2.18954Z" fill="white"></path><path d="M53.1189 2.64892L54.804 0.898193H53.9298L52.0035 2.94473V0.898193H51.291V4.9693H52.0035V3.78801L52.6333 3.13679L54.0168 4.9693H54.878L53.1189 2.64892Z" fill="white"></path><path d="M10.2926 10.2859C9.30554 9.46364 7.91937 9.03833 6.27948 9.03833H0.5625V22.2694H1.27616V9.75661H6.27948C7.80138 9.75661 9.01548 10.149 9.83685 10.8352C10.6573 11.5241 11.1184 12.5029 11.1221 13.8049V13.8409C11.1166 15.2275 10.6048 16.2278 9.73484 16.925C8.86158 17.6189 7.59735 17.9961 6.10172 17.9955H4.02924V22.2694H4.74269V18.7107H6.10172C7.71293 18.7107 9.13764 18.3078 10.1777 17.4857C11.218 16.6654 11.8401 15.409 11.8358 13.8409V13.8049C11.8386 12.3295 11.283 11.1058 10.2926 10.2859Z" fill="white"></path><path d="M4.39464 15.4415V12.8165L5.74367 12.8165C6.3534 12.8154 6.7954 12.9509 7.06665 13.1609C7.33651 13.3729 7.48609 13.6583 7.49028 14.1195L7.49098 14.1556C7.4719 14.9361 6.95127 15.4115 5.76298 15.4415H4.39464ZM7.5496 15.6302C8.00091 15.2772 8.25261 14.7457 8.24843 14.1556V14.1195C8.25401 13.4957 8.0044 12.9474 7.54192 12.5992C7.08387 12.2489 6.46297 12.0939 5.74367 12.093H3.63672V16.1635H5.76298V16.1641C6.48158 16.1641 7.09899 15.9854 7.5496 15.6302Z" fill="white"></path><path d="M25.9853 16.5401C25.9827 18.519 25.4374 19.871 24.5095 20.7471C23.5818 21.6244 22.2228 22.0564 20.5105 22.0564C18.7984 22.0558 17.4582 21.6157 16.5474 20.746C15.6376 19.8755 15.1088 18.5469 15.1067 16.6305V9.03833H14.3965L14.3965 16.6305C14.3934 18.6748 14.9769 20.2393 16.0616 21.2738C17.1461 22.3072 18.6851 22.7807 20.5105 22.7783C22.3341 22.7783 23.8899 22.3165 24.9929 21.276C26.0966 20.2364 26.6972 18.6486 26.6946 16.5401V9.04187H25.9853V16.5401Z" fill="white"></path><path d="M20.5351 19.2161H20.5467C21.281 19.2188 21.9442 18.9907 22.4081 18.494C22.8719 17.9973 23.109 17.2718 23.1086 16.3632V9.04409H22.4207V16.3632C22.4201 17.1582 22.2196 17.6856 21.909 18.0165C21.5984 18.3461 21.152 18.5194 20.5467 18.5207C19.9429 18.5194 19.4999 18.3414 19.1869 17.9966C18.8756 17.6528 18.6716 17.0993 18.6716 16.2756V9.03833H17.9844L17.9844 16.2756C17.9833 17.2102 18.2185 17.9527 18.6803 18.4667C19.1389 18.9771 19.8017 19.2161 20.5351 19.2161Z" fill="white"></path><path d="M31.5162 17.3951H33.8348C34.3802 17.3933 34.7382 17.5027 34.9293 17.6394C35.1175 17.7803 35.1878 17.922 35.1938 18.1712V18.208C35.186 18.4785 35.105 18.6238 34.9095 18.7656C34.7118 18.9042 34.3594 19.0055 33.8714 19.0041L31.5162 19.0041V17.3951ZM30.793 19.7258H33.8714C34.4513 19.7236 34.941 19.6159 35.3176 19.3612C35.6964 19.1107 35.9239 18.6787 35.917 18.208V18.1712C35.9239 17.7331 35.7224 17.3062 35.3454 17.0486C34.9699 16.7894 34.467 16.6725 33.8348 16.6725H30.793V19.7258Z" fill="white"></path><path d="M31.518 14.3981V12.8415L33.4427 12.8415C33.926 12.8409 34.2539 12.9403 34.4299 13.0698C34.6023 13.2027 34.6717 13.3345 34.6788 13.5926V13.6296C34.6695 13.914 34.5967 14.0406 34.4112 14.1749C34.2203 14.3064 33.8659 14.3999 33.3704 14.3981H31.518ZM34.8039 14.8029C35.1854 14.5588 35.4126 14.1131 35.4046 13.6296V13.5926C35.411 13.1384 35.207 12.7077 34.8439 12.4558C34.4851 12.2007 34.0129 12.0951 33.4427 12.093H30.793V15.1463H33.3704C33.946 15.1436 34.4272 15.0518 34.8039 14.8029Z" fill="white"></path><path d="M37.5319 15.2854C39.1087 14.1552 38.9423 12.5321 38.9423 12.5321C38.9423 9.66039 36.0319 8.99085 34.349 9.04088H30.793V9.73764H34.349C37.8423 9.73764 38.2233 11.7586 38.2263 12.5321C38.2263 12.5321 38.3479 14.7021 35.9996 15.3097C35.9996 15.3097 38.7757 16.0069 38.7757 18.3011C38.7757 18.3011 39.1883 21.5599 34.3857 21.5599H30.793V22.2694H34.3857C35.9341 22.2685 37.2033 21.9477 38.0977 21.2834C39.4301 20.2939 39.5134 18.885 39.5035 18.4398C39.5013 18.3502 39.4991 18.2693 39.4973 18.2148C39.4949 17.8268 39.3676 16.2205 37.5319 15.2854Z" fill="white"></path><path d="M43.2626 9.03833H42.5801V22.2694H51.8037V21.5551H43.2626V9.03833Z" fill="white"></path><path d="M46.3666 9.03833H45.6543V19.2161H51.8034V18.5023L46.3638 18.5014L46.3666 9.03833Z" fill="white"></path><path d="M57.9531 22.2694H58.978V9.03833H57.9531V22.2694Z" fill="white"></path><path d="M54.3652 22.2694H55.3901V9.03833H54.3652V22.2694Z" fill="white"></path><path d="M71.1837 17.2488L70.9732 17.5068C70.2348 18.3889 69.6106 18.887 68.4327 18.8968C66.9058 18.8929 65.8264 17.6372 65.8124 15.9078L65.8117 15.8727C65.8237 14.2021 66.9077 12.9201 68.4327 12.9194C69.5036 12.9266 70.194 13.4032 70.8802 14.2534L71.4361 13.8075C70.6981 12.8666 69.7488 12.1984 68.4327 12.2061C67.4577 12.2037 66.6086 12.6272 66.0222 13.2978C65.4358 13.9684 65.1011 14.8801 65.1011 15.8727V15.9078C65.1011 16.9254 65.4351 17.8479 66.0222 18.5207C66.6086 19.1954 67.4592 19.6117 68.4327 19.6104C69.7239 19.6196 70.5913 19.0292 71.3083 18.2155L73.3434 19.6716C72.2316 21.0846 70.8147 22.0516 68.3251 22.0619C64.9476 22.0564 62.2548 19.4907 62.2506 15.9431L62.2486 15.9078C62.2558 12.4477 64.8775 9.75982 68.4683 9.7528C70.914 9.76223 72.4109 10.7544 73.4717 12.217L74.049 11.7996C72.8991 10.1842 71.1177 9.03026 68.4683 9.03837C66.4899 9.03815 64.7509 9.79073 63.5136 11.0298C62.2751 12.2677 61.5371 13.992 61.5371 15.9078V15.9431C61.5371 17.9062 62.2936 19.6209 63.5232 20.8389C64.7524 22.0564 66.453 22.7783 68.3251 22.7783H68.3624C71.2103 22.7783 72.9384 21.4849 74.137 19.8042L74.3477 19.5104L71.1837 17.2488Z" fill="white"></path><path d="M27.3275 28.3617V26.9959H28.2546C28.7255 26.9959 29.0052 27.2267 29.0052 27.6751C29.0052 28.0938 28.7151 28.3617 28.26 28.3617H27.3275ZM29.6521 27.6347C29.6521 26.838 29.1388 26.3433 28.3067 26.3433H26.6914V30.4144H27.3275V28.9964H28.1249L29.0157 30.4144H29.7659L28.7879 28.8733C29.295 28.7167 29.6521 28.3087 29.6521 27.6347Z" fill="white"></path><path d="M32.668 28.8085L33.3409 27.1929L34.0207 28.8085H32.668ZM33.0317 26.3433L31.3027 30.4144H32.01L32.4149 29.4393H34.2729L34.6717 30.4144H35.4021L33.6729 26.3433H33.0317Z" fill="white"></path><path d="M37.9057 29.7619H37.1234V26.9949H37.9057C38.7383 26.9949 39.2812 27.5819 39.2812 28.3835C39.2812 29.1864 38.7383 29.7619 37.9057 29.7619ZM37.9057 26.3433H36.4258V30.4144H37.9057C39.1514 30.4144 40.0127 29.5227 40.0127 28.372C40.0127 27.2223 39.1514 26.3433 37.9057 26.3433Z" fill="white"></path><path d="M41.5527 30.4144H42.5776V26.3433H41.5527V30.4144Z" fill="white"></path><path d="M45.6581 29.7779C44.8804 29.7779 44.3245 29.1453 44.3245 28.3733C44.3245 27.6029 44.8681 26.9799 45.6459 26.9799C46.4246 26.9799 46.978 27.6147 46.978 28.3845C46.978 29.1562 46.4346 29.7779 45.6581 29.7779ZM45.6581 26.3433C44.4537 26.3433 43.6016 27.271 43.6016 28.3845C43.6016 29.4982 44.4424 30.4144 45.6459 30.4144C46.8488 30.4144 47.7009 29.4866 47.7009 28.3733C47.7009 27.2603 46.8609 26.3433 45.6581 26.3433Z" fill="white"></path></g><defs><clipPath id="clip0_7246_8099"><rect width="73.7888" height="29.5155" fill="white" transform="translate(0.558594 0.900391)"></rect></clipPath></defs></svg><div class="bracket bracket-left"></div><a to="https://www.wnyc.org/" target="_blank" raw="false" rawhover="none" href="https://www.wnyc.org/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[--><svg role="img" class="wnyc-logo" aria-label="WNYC Logo" width="56" height="23" viewbox="0 0 56 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path style="fill:#ffffff;" d="M28.8455 22.2778H41.111V4.90105H28.8455V22.2778ZM36.6373 8.73635H39.0708L36.0878 13.4803V16.5313H33.9006V13.5134L30.9178 8.73635H33.3965L35.0107 11.4756L36.6373 8.73635ZM43.2683 22.2788H55.5334V0.372437H43.2683V22.2788ZM49.6871 16.6871C47.4446 16.6871 45.6389 14.9844 45.6389 12.6561V12.6345C45.6389 10.3627 47.3992 8.5812 49.7765 8.5812C51.3799 8.5812 52.4119 9.24874 53.1071 10.2069L51.4702 11.465C51.0214 10.9083 50.506 10.5523 49.7544 10.5523C48.655 10.5523 47.8816 11.4756 47.8816 12.6119V12.6345C47.8816 13.8033 48.655 14.7164 49.7544 14.7164C50.573 14.7164 51.0554 14.3375 51.5254 13.7702L53.1636 14.9279C52.4234 15.9412 51.4252 16.6871 49.6871 16.6871ZM14.4226 22.2779H26.6885V2.95169H14.4226V22.2779ZM24.376 16.5314H22.4691L19.1167 12.2555V16.5314H16.9632V8.73631H18.9929L22.2226 12.8562V8.73631H24.376V16.5314ZM2.6624 16.5701H4.55793L6.12748 12.083L7.70945 16.5701H9.60432L12.228 8.71998H9.97467L8.60591 13.2303L7.09242 8.69799H5.21969L3.70576 13.2303L2.33773 8.71998H0.0380157L2.6624 16.5701ZM0 18.5757H12.2659V22.278H0V18.5757Z"></path></svg><!--]--></a><a href="/" class="flexible-link internal" style="--14d7f806:none;"><!--[--><svg role="img" class="gothamist-logo" aria-label="Gothamist Logo" width="1109" height="230" viewbox="0 0 1109 230" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 114.885C0 47.3785 29.418 0 72.1515 0C82.9937 0 90.4505 3.49826 96.3612 6.27118C100.242 8.09169 103.456 9.59956 106.524 9.59956C111.169 9.59956 114.575 6.81259 115.504 3.71596H123.246V61.0036H115.195C114.885 44.9011 91.3506 13.0058 69.9839 13.0058C44.9011 13.0058 30.0373 40.2562 30.0373 88.254C30.0373 162.573 50.1654 213.668 78.0351 213.668C88.5636 213.668 96.9245 207.474 102.189 196.326V124.485C102.189 121.078 95.0666 113.027 92.5893 113.027H82.68V104.976H148.019V113.027H141.206C138.11 113.027 131.297 121.078 131.297 124.485V226.673H129.749L111.169 209.642C101.569 222.338 87.6347 229.77 70.6032 229.77C28.7987 229.77 0 182.701 0 114.885ZM156.999 147.709C156.999 99.7115 181.153 65.6486 215.525 65.6486C249.898 65.6486 274.052 99.7115 274.052 147.709C274.052 195.707 249.898 229.77 215.525 229.77C181.153 229.77 156.999 195.707 156.999 147.709ZM248.35 173.721C248.35 120.149 230.699 79.2738 208.403 79.2738C192.92 79.2738 182.701 95.0666 182.701 121.698C182.701 174.96 200.352 216.145 222.648 216.145C238.131 216.145 248.35 200.352 248.35 173.721ZM330.708 229.77C344.643 229.77 356.41 216.455 367.867 197.875L361.674 193.849C353.932 204.378 346.81 210.261 341.546 210.261C332.256 210.261 326.682 201.281 326.682 194.778V84.8477H362.293V73.3902H325.443V28.489H318.321C318.012 35.9209 292.619 73.3902 286.116 73.3902H276.207V84.2284H298.503V198.184C298.503 216.455 310.889 229.77 330.708 229.77ZM412.768 92.2796C426.393 78.3448 442.186 65.0293 458.598 65.0293C478.727 65.0293 493.281 84.538 493.281 101.879V207.784C493.281 211.19 499.784 218.932 502.261 218.932H509.074V226.673H449.309V218.932H455.811C458.289 218.932 465.101 211.19 465.101 207.784V103.427C465.101 94.1376 456.74 85.1573 448.689 85.1573C437.541 85.1573 423.607 95.0666 412.768 106.834V207.784C412.768 211.19 419.581 218.932 422.058 218.932H427.942V226.673H369.415V218.932H375.299C377.776 218.932 384.589 211.19 384.589 207.784V28.1793C384.589 23.5344 375.918 15.4832 372.512 15.4832H366.319V7.74158C382.421 7.43191 400.072 4.33528 411.22 0H412.768V92.2796ZM587.109 115.814C540.04 137.49 516.506 155.451 516.506 187.656C516.506 213.048 530.75 229.77 552.736 229.77C565.742 229.77 577.819 220.17 588.967 209.642C592.373 220.48 601.663 228.531 611.882 228.531C622.101 228.531 631.081 218.312 640.061 197.255L633.558 194.159C629.533 201.9 625.507 207.165 622.101 207.165C618.695 207.165 615.288 202.829 615.288 198.184V111.788C615.288 82.68 599.496 65.6486 571.936 65.6486C541.279 65.6486 518.054 83.9187 518.054 104.666C518.054 110.859 522.08 114.266 529.202 114.266C539.731 114.266 547.782 109.001 547.782 101.879C547.782 100.29 547.619 98.0486 547.46 95.8662L547.46 95.8649L547.459 95.852C547.309 93.7865 547.162 91.7753 547.162 90.4216C547.162 83.609 552.427 77.4158 563.575 77.4158C577.509 77.4158 587.109 88.8733 587.109 105.905V115.814ZM587.109 197.255C579.367 205.307 572.245 210.571 564.504 210.571C552.117 210.571 543.447 196.326 543.447 176.818C543.447 152.974 560.168 140.897 587.109 126.962V197.255ZM587.109 199.113V199.733L586.49 199.113H587.109ZM699.826 226.673H641.3V218.932H647.183C649.661 218.932 656.473 211.19 656.473 207.784V97.2342C656.473 92.5893 647.803 84.538 644.396 84.538H638.203V76.7964C646.254 76.1771 666.692 69.9839 675.672 65.6486H677.221L683.724 89.8023C696.729 76.7964 710.664 65.0293 725.838 65.0293C742.56 65.0293 753.088 76.1771 756.494 90.112C769.191 77.1061 783.435 65.0293 798.609 65.0293C818.737 65.0293 830.194 81.4414 830.194 98.7825V207.784C830.194 211.19 837.007 218.932 839.484 218.932H845.368V226.673H786.841V218.932H792.725C795.202 218.932 802.015 211.19 802.015 207.784V100.331C802.015 91.0409 796.751 85.1573 788.699 85.1573C779.1 85.1573 767.642 93.5182 757.423 103.737V207.784C757.423 211.19 764.236 218.932 766.713 218.932H772.597V226.673H714.071V218.932H719.954C722.431 218.932 729.244 211.19 729.244 207.784V100.331C729.244 91.0409 723.98 85.1573 715.929 85.1573C706.329 85.1573 694.871 93.5182 684.653 103.737V207.784C684.653 211.19 691.465 218.932 693.943 218.932H699.826V226.673ZM896.76 207.784V65.6486H895.211C885.921 69.9839 857.432 76.1771 848.762 76.7964V84.538H856.503C859.91 84.538 868.58 92.5893 868.58 97.2342V207.784C868.58 211.19 861.768 218.932 859.29 218.932H851.858V226.673H913.481V218.932H906.049C903.572 218.932 896.76 211.19 896.76 207.784ZM862.077 27.56C862.077 38.3982 870.748 46.4495 880.967 46.4495C891.186 46.4495 899.856 38.3982 899.856 27.56C899.856 16.7218 891.186 8.67056 880.967 8.67056C870.748 8.67056 862.077 16.7218 862.077 27.56ZM926.487 226.673V174.96H933.919C935.158 186.108 953.118 216.764 974.485 216.764C986.562 216.764 995.542 207.165 995.542 192.301C995.542 180.534 988.729 172.173 977.891 164.741L945.686 142.755C930.513 132.536 924.01 121.388 924.01 107.763C924.01 82.9897 942.28 67.1969 963.956 67.1969C974.123 67.1969 980.844 70.1676 985.959 72.4285C989.101 73.8174 991.637 74.9385 993.994 74.9385C996.471 74.9385 999.258 72.7708 1000.19 69.9838H1006.38V114.885H999.568C998.329 105.285 981.297 78.6544 963.337 78.6544C953.428 78.6544 946.306 84.8477 946.306 94.7569C946.306 104.666 953.737 112.098 963.647 118.911L995.852 141.206C1011.33 152.045 1018.46 164.431 1018.46 179.914C1018.46 209.023 998.639 228.222 972.627 228.222C962.82 228.222 955.521 224.998 949.987 222.554C946.61 221.062 943.891 219.861 941.661 219.861C937.945 219.861 934.538 222.957 933.3 226.673H926.487ZM1071.1 229.77C1085.03 229.77 1096.8 216.455 1108.26 197.875L1102.07 193.849C1094.32 204.378 1087.2 210.261 1081.94 210.261C1072.65 210.261 1067.07 201.281 1067.07 194.778V84.8477H1102.69V73.3902H1065.84V28.489H1058.71C1058.4 35.9209 1033.01 73.3902 1026.51 73.3902H1016.6V84.2284H1038.89V198.184C1038.89 216.455 1051.28 229.77 1071.1 229.77Z" fill="black"></path></svg><!--]--></a><a to="https://www.wnycstudios.org/" target="_blank" raw="false" rawhover="none" href="https://www.wnycstudios.org/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[--><svg role="img" class="wnyc-studios-logo" aria-label="WNYC Studios Logo" width="48" height="27" viewbox="0 0 48 27" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_7246_8133)"><path d="M0.351562 22.1216H1.57371L2.30099 24.5531L3.106 22.1093H4.10175L4.90657 24.5531L5.63385 22.1216H6.83235L5.4373 26.3544H4.42953L3.58885 23.9347L2.75419 26.3544H1.74642L0.351562 22.1216Z" fill="white"></path><path d="M7.32422 22.1211H8.40332L10.1203 24.3426V22.1211H11.2651V26.3239H10.2516L8.46883 24.0184V26.3241H7.32422V22.1211Z" fill="white"></path><path d="M13.2891 24.6967L11.7031 22.1211H13.0208L13.8793 23.598L14.7439 22.1211H16.0377L14.4518 24.679V26.3241H13.2891V24.6967Z" fill="white"></path><path d="M15.9766 24.2338V24.2217C15.9766 22.9971 16.9126 22.0365 18.1766 22.0365C19.0291 22.0365 19.5779 22.3966 19.9473 22.9129L19.0768 23.5916C18.8384 23.2912 18.5641 23.0992 18.1646 23.0992C17.5804 23.0992 17.1689 23.5977 17.1689 24.21V24.2219C17.1689 24.8524 17.5804 25.3447 18.1646 25.3447C18.5998 25.3447 18.8562 25.1407 19.1067 24.8345L19.9772 25.4589C19.5837 26.0053 19.053 26.4076 18.1287 26.4076C16.9366 26.4074 15.9766 25.4888 15.9766 24.2338Z" fill="white"></path><path d="M22.4857 23.993C23.416 24.1974 23.8451 24.5396 23.8451 25.188C23.8451 25.9146 23.2489 26.3828 22.42 26.3828C21.7583 26.3828 21.2157 26.1605 20.7148 25.7104L21.007 25.3621C21.4423 25.7582 21.8595 25.9567 22.4379 25.9567C22.9985 25.9567 23.3681 25.6624 23.3681 25.2362C23.3681 24.84 23.1593 24.6179 22.2828 24.4316C21.3229 24.2214 20.8815 23.9093 20.8815 23.2128C20.8815 22.5406 21.46 22.0602 22.2529 22.0602C22.861 22.0602 23.2962 22.2343 23.7195 22.5767L23.4452 22.9427C23.0576 22.6247 22.6701 22.4865 22.2409 22.4865C21.6984 22.4865 21.3526 22.7867 21.3526 23.171C21.353 23.5728 21.5677 23.7949 22.4857 23.993Z" fill="white"></path><path d="M26.4054 26.3239H25.9286V22.5593H24.5273V22.1211H27.8067V22.5593H26.4054V26.3239Z" fill="white"></path><path d="M32.1089 24.5289C32.1089 25.7535 31.4113 26.3901 30.3679 26.3901C29.3364 26.3901 28.6328 25.7535 28.6328 24.5648V22.1211H29.1038V24.5345C29.1038 25.4412 29.5809 25.9515 30.3799 25.9515C31.149 25.9515 31.6379 25.4834 31.6379 24.5648V22.1211H32.1089V24.5289Z" fill="white"></path><path d="M34.7732 26.3239H33.3242V22.1211H34.7732C36.0849 22.1211 36.9911 23.0278 36.9911 24.2163C36.9911 25.4049 36.0849 26.3239 34.7732 26.3239ZM34.7732 22.5593H33.7954V25.8855H34.7732C35.8284 25.8855 36.5022 25.1652 36.5022 24.2286C36.5022 23.2917 35.8284 22.5593 34.7732 22.5593Z" fill="white"></path><path d="M38.5179 22.1211V26.3239H38.0469V22.1211H38.5179Z" fill="white"></path><path d="M41.6987 26.3952C40.4287 26.3952 39.5762 25.3927 39.5762 24.2279C39.5762 23.063 40.4407 22.0483 41.7107 22.0483C42.9807 22.0483 43.8332 23.0511 43.8332 24.2158C43.8331 25.3807 42.9687 26.3952 41.6987 26.3952ZM41.6987 22.4868C40.7448 22.4868 40.065 23.2552 40.065 24.2158C40.065 25.1764 40.7566 25.9572 41.7107 25.9572C42.6648 25.9572 43.3444 25.1885 43.3444 24.2281C43.3444 23.2673 42.6528 22.4868 41.6987 22.4868Z" fill="white"></path><path d="M46.2885 23.993C47.2185 24.1974 47.6479 24.5396 47.6479 25.188C47.6479 25.9146 47.0516 26.3828 46.2228 26.3828C45.561 26.3828 45.0185 26.1605 44.5176 25.7104L44.8097 25.3621C45.245 25.7582 45.6624 25.9567 46.2406 25.9567C46.8012 25.9567 47.1706 25.6624 47.1706 25.2362C47.1706 24.84 46.9619 24.6179 46.0853 24.4316C45.1255 24.2214 44.6843 23.9093 44.6843 23.2128C44.6843 22.5406 45.2627 22.0602 46.0557 22.0602C46.6639 22.0602 47.0991 22.2343 47.5225 22.5767L47.2482 22.9427C46.8605 22.6247 46.473 22.4865 46.0439 22.4865C45.5013 22.4865 45.1555 22.7867 45.1555 23.171C45.1555 23.5728 45.3703 23.7949 46.2885 23.993Z" fill="white"></path><path d="M0.347656 0.63623V20.0016H2.03543V17.115H11.6357V20.0016H13.3236V4.53327H22.9235V20.0016H24.6118V6.10319H34.2117V20.0016H35.9V2.45639H45.4993V20.0016H47.1875V0.63623H0.347656Z" fill="white"></path></g><defs><clipPath id="clip0_7246_8133"><rect width="47.4904" height="26.0431" fill="white" transform="translate(0.347656 0.636597)"></rect></clipPath></defs></svg><!--]--></a><a to="https://www.wnyc.org/series/new-jersey-public-radio/" target="_blank" raw="false" rawhover="none" href="https://www.wnyc.org/series/new-jersey-public-radio/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[--><svg role="img" class="njpr-logo" aria-label="NJPR Logo" width="76" height="22" viewbox="0 0 76 22" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_7246_8147)"><path d="M72.6505 19.9451L68.8912 14.314L68.8674 14.2785C68.8258 14.2209 68.721 14.1131 68.5365 14.1511L68.5353 14.1499C68.3437 14.1756 68.152 14.1977 67.9651 14.2136C67.9056 14.2307 67.7306 14.2993 67.8675 14.5148L71.6006 20.0884C71.672 20.1754 71.7434 20.2219 71.8458 20.2219H72.5398C72.7505 20.2207 72.7278 20.0713 72.6505 19.9451V19.9451Z" fill="white"></path><path d="M32.6982 0.581834V0.57571C32.6958 0.407927 32.5648 0.271988 32.4006 0.269531H32.0244C31.8637 0.271981 31.7339 0.404243 31.728 0.568353V12.4912C31.728 15.0679 29.6901 17.1633 27.1866 17.1633C26.2308 17.1633 25.2391 16.8094 24.4702 16.2375C24.2976 16.1199 24.225 16.1187 24.1119 16.2424L23.7738 16.573C23.6321 16.7212 23.6726 16.8388 23.769 16.9478C24.7285 17.7059 25.9712 18.1615 27.1866 18.1615C30.2257 18.1615 32.6981 15.619 32.6981 12.4923V0.582638L32.6982 0.581834Z" fill="white"></path><path d="M47.8347 0.269531L38.3199 0.270756C38.1604 0.270756 38.0307 0.39812 38.0176 0.559785V19.9348C38.0307 20.0964 38.1604 20.2226 38.3199 20.2226H38.683C38.852 20.2226 38.9866 20.083 38.9866 19.9103L38.9877 1.49367C38.9913 1.36876 39.0889 1.26711 39.2115 1.26711H47.8336C51.3393 1.26711 54.1927 4.20148 54.1927 7.80826C54.1927 11.415 51.3404 14.3494 47.8336 14.3494H43.1649C43.0006 14.3519 42.8697 14.4841 42.8649 14.6531V14.6617V14.7903V19.9108V19.9144C42.8685 20.0859 43.0018 20.2231 43.1685 20.2231H43.5339C43.697 20.2231 43.8291 20.0908 43.8351 19.923V15.6783H43.8363V15.5815H43.8351V15.5791C43.8375 15.4517 43.9375 15.3476 44.0624 15.3476H44.1696H47.8336C51.8761 15.3476 55.1616 11.9661 55.1616 7.80955C55.164 3.65165 51.8773 0.270321 47.8347 0.270321L47.8347 0.269531Z" fill="white"></path><path d="M67.4468 5.24829H62.7936C62.6377 5.25319 62.5115 5.38179 62.502 5.54222V9.98424C62.5115 10.1459 62.6388 10.2757 62.7984 10.2782H67.4469C68.8849 10.2782 69.8908 9.24453 69.8908 7.76269C69.8908 6.2808 68.8849 5.2484 67.4469 5.2484L67.4468 5.24829ZM67.4468 9.2824H63.6983C63.5757 9.28117 63.4757 9.18075 63.4733 9.0546V6.47419C63.4769 6.34927 63.5757 6.25007 63.6971 6.24762H67.4469C68.5349 6.24762 68.9206 7.06572 68.9206 7.76503C68.9206 8.46556 68.5349 9.28244 67.4469 9.28244L67.4468 9.2824Z" fill="white"></path><path d="M47.816 5.24829H43.1639C43.0044 5.25319 42.8759 5.38669 42.8711 5.5508V5.56059V5.68796V9.98052C42.8794 10.1446 43.0068 10.2757 43.1675 10.2781H47.816C49.2313 10.2781 50.2599 9.22121 50.2599 7.76264C50.2599 6.30406 49.2314 5.24835 47.816 5.24835V5.24829ZM47.816 9.2824H44.0675C43.9437 9.28117 43.8437 9.18075 43.8413 9.05338V6.57704H43.8425V6.48029H43.8413V6.47906C43.8437 6.3517 43.9437 6.25005 44.0663 6.24759H47.8161C48.6827 6.24759 49.2897 6.87219 49.2897 7.765C49.2897 8.6578 48.6815 9.28241 47.8161 9.28241L47.816 9.2824Z" fill="white"></path><path d="M69.9871 19.9608L66.2052 14.4044C66.1505 14.3248 66.0612 14.2696 65.9588 14.2684H62.8007C62.6412 14.2709 62.515 14.3983 62.502 14.5599V19.9253C62.5115 20.0894 62.6424 20.2205 62.8055 20.2205H63.1698C63.3376 20.2205 63.4733 20.0809 63.4733 19.9082H63.4721L63.4733 15.4931C63.4781 15.367 63.5769 15.2666 63.6995 15.2666H65.4792C65.5518 15.2666 65.6125 15.3033 65.6542 15.356L68.8979 20.0416C68.9765 20.1666 69.0539 20.2205 69.1729 20.2205H69.8669C70.0669 20.2205 70.0681 20.1004 69.9872 19.9608L69.9871 19.9608Z" fill="white"></path><path d="M34.8141 0.268802H34.4379C34.2737 0.271252 34.1403 0.409644 34.1403 0.5811V12.6465C34.1403 16.5068 31.087 19.6456 27.3349 19.6456C25.435 19.6456 23.6078 18.819 22.3162 17.3714L21.8269 16.8435C21.7507 16.7517 21.7519 16.6145 21.8341 16.5263H21.8353L21.8376 16.5239L24.0661 14.2864C24.1542 14.2068 24.2887 14.208 24.3732 14.2937L24.3744 14.295L24.8589 14.791C25.4505 15.3898 26.248 15.7352 27.0849 15.7352C28.836 15.7352 30.2597 14.2704 30.2597 12.4689V0.555961C30.2478 0.396753 30.1217 0.270606 29.9645 0.26816H29.5884C29.4229 0.27061 29.2908 0.409001 29.2908 0.580458L29.2896 12.4682C29.2896 13.7186 28.3004 14.7375 27.085 14.7375C26.4588 14.7375 25.8601 14.4619 25.4375 13.9782L24.4423 12.9311C24.3245 12.8184 24.1423 12.8184 24.0257 12.9323L20.5141 16.4533L20.5057 16.4619L20.5034 16.4631C20.3867 16.5868 20.3867 16.7815 20.5045 16.904L21.6044 18.0515C23.0734 19.7 25.1614 20.643 27.3326 20.643C31.6204 20.643 35.107 17.0559 35.107 12.6458V0.561753C35.1011 0.398871 34.9737 0.270279 34.8142 0.267822L34.8141 0.268802Z" fill="white"></path><path d="M13.7306 12.1563C13.8544 12.1563 13.9556 12.0534 13.9556 11.9236V11.9162V0.548276C13.9413 0.392741 13.8163 0.270268 13.6616 0.267822H13.2854C13.1212 0.271496 12.9878 0.408663 12.9878 0.578892L12.9854 9.55965L6.87157 0.488317C6.72991 0.309513 6.5823 0.269094 6.44422 0.269094L1.53979 0.26787C1.37551 0.271544 1.24338 0.409939 1.24338 0.578939L1.24219 19.9221C1.24933 20.0887 1.38146 20.2197 1.54455 20.2197H1.91C2.07665 20.2197 2.21236 20.0826 2.21355 19.9111V1.50108V1.49864C2.21355 1.37127 2.31354 1.26839 2.43734 1.26839L6.00615 1.26962C6.00615 1.26962 6.22161 1.25982 6.35017 1.46434L13.5663 12.0813C13.608 12.1266 13.6651 12.156 13.7306 12.156L13.7306 12.1563Z" fill="white"></path><path d="M18.8044 0.576447C18.802 0.406218 18.6711 0.271496 18.5068 0.267822H18.1307C17.97 0.271496 17.8414 0.401317 17.8343 0.565426L17.8331 18.9919V18.9943C17.8319 19.118 17.7378 19.216 17.62 19.2234H13.9572C13.8774 19.2234 13.8155 19.1891 13.7477 19.107L6.48743 8.41902C6.44576 8.36759 6.38505 8.33452 6.31482 8.33452C6.19102 8.33452 6.08984 8.43862 6.08984 8.56599V8.57089V8.57456L6.09103 19.9063C6.09103 20.0802 6.22674 20.2186 6.39458 20.2186H6.75885C6.9136 20.2186 7.03978 20.0986 7.05882 19.9443V10.9281L13.1763 20.0032C13.3108 20.1722 13.4846 20.2187 13.5739 20.2187L18.4996 20.2212C18.6675 20.22 18.802 20.0816 18.802 19.9089H18.8008L18.8044 0.575571L18.8044 0.576447Z" fill="white"></path><path d="M16.3901 0.581829C16.3901 0.407927 16.2544 0.269531 16.0866 0.269531H15.7223C15.5616 0.269531 15.4307 0.399352 15.42 0.562234V16.3581C15.42 16.4744 15.3283 16.5699 15.214 16.5699C15.145 16.5699 15.0819 16.5344 15.0426 16.4744L5.86474 3.57019L5.78855 3.45997C5.57071 3.1244 5.20645 2.92477 4.81601 2.92477H4.81362C4.16605 2.92477 3.63867 3.46608 3.63867 4.1335V19.9085C3.63867 20.0824 3.77438 20.2208 3.94222 20.2208H4.30648C4.46718 20.2208 4.59813 20.0922 4.60766 19.9305L4.60885 4.13361C4.60885 4.01727 4.70051 3.92296 4.8136 3.92296C4.88264 3.92296 4.94573 3.95848 4.98501 4.01849L14.1629 16.9227L14.2391 17.0329C14.4581 17.3661 14.82 17.5681 15.2116 17.5681H15.214C15.8616 17.5681 16.3877 17.0256 16.3877 16.3594L16.3901 0.581117L16.3901 0.581829Z" fill="white"></path><path d="M47.9559 2.79217L40.8909 2.79462H40.7469C40.5791 2.79462 40.4434 2.93423 40.4434 3.10692H40.4446L40.4457 19.9105C40.4457 20.0832 40.5814 20.2228 40.7493 20.2228H41.1136C41.2695 20.2228 41.3945 20.1028 41.4135 19.9485L41.4159 4.02212H41.4147C41.4147 3.89353 41.5171 3.78821 41.6409 3.78821H47.9559C50.0927 3.78821 51.8306 5.57745 51.8306 7.77703C51.8306 9.9766 50.0927 11.7658 47.9559 11.7658H43.2991H43.1741H43.1706C43.0039 11.7683 42.8706 11.9079 42.8706 12.0781V12.4529C42.8706 12.6207 43.0003 12.7566 43.1622 12.764L47.9559 12.7627C50.626 12.7627 52.8009 10.5264 52.8009 7.77694C52.8009 5.02876 50.626 2.79114 47.9559 2.79114L47.9559 2.79217Z" fill="white"></path><path d="M67.5894 2.79215L60.3817 2.79583C60.2126 2.79583 60.0781 2.93544 60.0781 3.10813H60.0793L60.0805 19.9117H60.0793C60.0793 20.0844 60.215 20.224 60.3841 20.224H60.7471C60.9031 20.224 61.0292 20.104 61.0483 19.9496V4.02333C61.0483 3.89474 61.1495 3.78941 61.2745 3.78941H67.5895C69.7263 3.78941 71.4655 5.57866 71.4655 7.77823C71.4655 9.9778 69.7263 11.767 67.5895 11.767H62.8077H62.8041C62.6374 11.7695 62.5041 11.9091 62.5041 12.0793V12.4541C62.5041 12.6219 62.6339 12.7578 62.7958 12.7652L67.5895 12.7639C70.2607 12.7639 72.4344 10.5276 72.4344 7.77815C72.4344 5.02865 70.2607 2.79114 67.5895 2.79114L67.5894 2.79215Z" fill="white"></path><path d="M75.3435 19.945L71.5224 14.2771C71.4212 14.1032 71.5926 14.0395 71.5926 14.0395V14.0322C73.5258 12.674 74.7995 10.3924 74.7995 7.80706C74.7995 3.64915 71.5128 0.267822 67.4726 0.267822L57.9567 0.269047C57.7971 0.269047 57.6686 0.396412 57.6543 0.555631V19.9153C57.6591 20.0855 57.7924 20.2202 57.959 20.2202H58.3209C58.4864 20.2202 58.6209 20.0855 58.6233 19.9153V1.4888C58.6292 1.36388 58.728 1.26467 58.8482 1.26467H67.4714C70.9772 1.26467 73.8293 4.19905 73.8293 7.80582C73.8293 10.3312 72.4294 12.5234 70.3879 13.6121V13.6145C70.3879 13.6145 70.0248 13.7468 70.2629 14.1142L74.2638 20.0417C74.3543 20.1728 74.4162 20.2205 74.5364 20.2205H75.2304C75.4435 20.2205 75.4208 20.065 75.3435 19.945L75.3435 19.945Z" fill="white"></path></g><defs><clipPath id="clip0_7246_8147"><rect width="74.6569" height="20.8345" fill="white" transform="translate(0.837891 0.240967)"></rect></clipPath></defs></svg><!--]--></a><a to="https://www.wqxr.org/" target="_blank" raw="false" rawhover="none" href="https://www.wqxr.org/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[--><svg role="img" class="wqxr-logo" aria-label="WQXR Logo" width="72" height="17" viewbox="0 0 72 17" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_7246_8164)"><path d="M32.3705 7.67194V7.64056C32.3705 4.4803 29.7051 1.94995 26.1061 1.94995C22.5067 1.94995 19.8086 4.51187 19.8086 7.67194V7.70332C19.8086 10.8636 22.4735 13.3945 26.0726 13.3945C26.2381 13.3945 26.3999 13.384 26.562 13.3727C26.893 13.9699 27.3495 14.5297 27.9434 15.0125C28.677 15.6121 29.618 16.0665 30.7105 16.3112L32.5004 13.8034C31.0638 13.9152 30.1524 13.1493 29.638 12.4231C31.3122 11.3954 32.3705 9.65056 32.3705 7.67194ZM29.0723 7.70314C29.0723 9.28994 27.8885 10.6428 26.1061 10.6428C24.3405 10.6428 23.124 9.25987 23.124 7.67194V7.64056C23.124 6.05282 24.3054 4.70073 26.0724 4.70073C27.8556 4.70073 29.0721 6.08364 29.0721 7.67194V7.70314H29.0723Z" fill="white"></path><path d="M4.29632 12.9971H7.04095L9.31581 6.69939L11.6055 12.9971H14.3519L18.1523 1.98148H14.8878L12.9057 8.30993L10.713 1.94995H7.9992L5.80607 8.30993L3.82461 1.98148H0.494141L4.29632 12.9971Z" fill="white"></path><path d="M34.707 12.9971H38.0951L40.1938 9.66681L42.2768 12.9971H45.7434L42.0128 7.34683L45.5883 1.94995H42.1999L40.2563 5.05849L38.3288 1.94995H34.8625L38.438 7.37828L34.707 12.9971Z" fill="white"></path><path d="M59.1826 5.75266V5.72102C59.1826 4.63228 58.8584 3.78024 58.2265 3.14841C57.5022 2.3917 56.3601 1.94995 54.7101 1.94995H49.6055V12.9971H52.5978V9.65089H53.9082L56.0831 12.9971H59.5382L56.9614 9.14528C58.3032 8.56178 59.1826 7.44158 59.1826 5.75266ZM56.176 5.94236C56.176 6.74703 55.5899 7.25226 54.5721 7.25226H52.5978V4.60044H54.5566C55.559 4.60044 56.176 5.04257 56.176 5.91053V5.94236Z" fill="white"></path><path d="M70.0234 15.2061H71.6789V0.844849H70.0234V15.2061Z" fill="white"></path><path d="M65.6105 7.47468C66.2192 7.47468 66.7131 6.97946 66.7131 6.36888C66.7131 5.75917 66.2192 5.26526 65.6105 5.26526C64.9998 5.26526 64.5059 5.75896 64.5059 6.36888C64.5056 6.97946 64.9998 7.47468 65.6105 7.47468Z" fill="white"></path><path d="M65.6105 11.3399C66.2192 11.3399 66.7131 10.8451 66.7131 10.2352C66.7131 9.62615 66.2192 9.13049 65.6105 9.13049C64.9998 9.13049 64.5059 9.62615 64.5059 10.2352C64.5056 10.8453 64.9998 11.3399 65.6105 11.3399Z" fill="white"></path><path d="M68.3672 15.2061H68.919V0.844849H68.3672V15.2061Z" fill="white"></path></g><defs><clipPath id="clip0_7246_8164"><rect width="71.1845" height="15.6259" fill="white" transform="translate(0.494141 0.845215)"></rect></clipPath></defs></svg><!--]--></a><a to="https://www.newsounds.org/" target="_blank" raw="false" rawhover="none" href="https://www.newsounds.org/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[--><svg role="img" class="new-sounds-logo" aria-label="New Sounds Logo" width="112" height="13" viewbox="0 0 112 13" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_7246_8173)"><path d="M9.37094 12.061H7.37707L4.20729 4.95824L2.84398 12.061H0.679688L2.74172 1.25793H4.76969L7.90536 8.2823L9.25163 1.25793H11.433L9.37094 12.061Z" fill="white"></path><path d="M13.3365 1.25793H20.0362L19.7216 3.04536H15.0193L14.5318 5.85193H18.6522L18.3377 7.62375H14.2172L13.7454 10.2736H18.6051L18.2905 12.061H11.4336L13.3365 1.25793Z" fill="white"></path><path d="M32.8346 1.25793H35.0916L29.3274 12.061H27.5416L27.0541 5.73634L24.4706 12.061H22.5563L20.7539 1.25793H22.9947L24.0014 8.78405L26.8267 1.28433H28.483L29.0513 8.78405L32.8346 1.25793Z" fill="white"></path><path d="M53.7247 8.82616C53.6269 9.58912 54.1989 10.3062 55.4087 10.3062C56.5368 10.3062 57.305 9.75693 57.4851 9.03981C57.6648 8.33787 57.2398 7.8649 56.2096 7.60549L54.8854 7.26978C52.5476 6.59842 52.4331 5.27097 52.6133 4.34015C52.9565 2.49383 54.9019 1.25793 56.9783 1.25793C59.1034 1.25793 60.5094 2.46334 60.117 4.43171H58.0245C58.1881 3.60772 57.6482 3.05841 56.602 3.05841C55.6702 3.05841 54.8367 3.5467 54.6892 4.29439C54.6239 4.63005 54.6566 5.19463 55.8011 5.4998L57.1253 5.88126C59.4958 6.52213 59.9208 7.84963 59.5776 9.08557C59.1034 10.9776 57.1253 12.061 55.0655 12.061C52.662 12.061 51.289 10.6267 51.6323 8.82616H53.7247Z" fill="white"></path><path d="M65.9645 10.1357C67.9655 10.1357 69.854 8.59242 70.2092 6.66713C70.5643 4.7418 69.2892 3.18322 67.2878 3.18322C65.2705 3.18322 63.382 4.7418 63.0427 6.66713C62.6879 8.59242 63.9468 10.1357 65.9645 10.1357ZM67.6266 1.25793C70.7903 1.25793 72.8402 3.6722 72.275 6.66713C71.7266 9.63149 68.773 12.061 65.6093 12.061C62.4457 12.061 60.428 9.63149 60.9932 6.66713C61.5421 3.6722 64.4635 1.25793 67.6266 1.25793Z" fill="white"></path><path d="M79.7119 8.15088L81.0198 1.25793H83.1223L81.8145 8.15088C81.3673 10.531 79.0828 12.061 76.7653 12.061C74.4478 12.061 72.7096 10.531 73.1562 8.15088L74.4809 1.25793H76.6327L75.3086 8.15088C75.0932 9.38727 75.9707 10.1909 77.1296 10.1909C78.2882 10.1909 79.4802 9.38727 79.7119 8.15088Z" fill="white"></path><path d="M91.0956 12.061H89.1017L85.9319 4.95824L84.5683 12.061H82.4043L84.4663 1.25793H86.4942L89.63 8.2823L90.9764 1.25793H93.1576L91.0956 12.061Z" fill="white"></path><path d="M94.8736 10.0777H97.1749C99.1662 10.0777 100.472 8.5191 100.831 6.6244C101.19 4.71438 100.504 3.12524 98.5134 3.12524H96.2121L94.8736 10.0777ZM92.4746 11.8654L94.4493 1.33752H98.8396C102.055 1.33752 103.491 3.6295 102.92 6.6244C102.349 9.60402 100.08 11.8654 96.8648 11.8654H92.4746Z" fill="white"></path><path d="M105.349 8.79455C105.25 9.55859 105.821 10.2767 107.029 10.2767C108.155 10.2767 108.923 9.72663 109.102 9.00851C109.281 8.30558 108.857 7.83194 107.829 7.57217L106.507 7.23599C104.173 6.56369 104.059 5.23437 104.238 4.30224C104.581 2.45333 106.523 1.2157 108.596 1.2157C110.718 1.2157 112.121 2.4228 111.73 4.39393H109.641C109.804 3.56879 109.265 3.0187 108.221 3.0187C107.291 3.0187 106.458 3.50768 106.311 4.25642C106.246 4.59255 106.279 5.15792 107.421 5.46352L108.743 5.84552C111.109 6.48729 111.534 7.81665 111.191 9.05433C110.718 10.9491 108.743 12.0339 106.687 12.0339C104.288 12.0339 102.916 10.5976 103.259 8.79455H105.349Z" fill="white"></path><path d="M43.1924 3.56818L43.9099 4.23988C44.4987 4.78782 45.3952 5.52914 46.3724 5.63586C47.3902 5.74713 48.0388 5.40786 48.4035 5.10377C48.8764 4.70953 49.148 4.14206 49.148 3.54666C49.148 2.43967 48.1609 1.15536 46.3311 0.955532C45.4436 0.858863 44.641 1.06616 44.0722 1.54019C43.5061 2.01189 43.2025 2.71246 43.1924 3.56818ZM39.2696 7.67884C38.471 7.67884 37.9413 7.96889 37.6249 8.23253C37.1519 8.62668 36.8807 9.19424 36.8807 9.78963C36.8807 10.8966 37.8678 12.1809 39.6972 12.3808C40.5848 12.4777 41.3875 12.2702 41.9563 11.7961C42.5221 11.3246 42.8257 10.6246 42.8361 9.76958L42.1185 9.09624C41.5298 8.54848 40.6332 7.80716 39.6562 7.70044C39.521 7.68567 39.3921 7.67884 39.2696 7.67884ZM40.1191 12.735C39.9674 12.735 39.813 12.7265 39.6562 12.7093C37.624 12.4874 36.5273 11.0393 36.5273 9.78963C36.5273 9.09989 36.8417 8.44231 37.3899 7.98547C37.9822 7.4919 38.8016 7.27382 39.6972 7.37187C40.783 7.49048 41.7415 8.27921 42.3681 8.86206L42.8365 9.3016L42.8389 3.61194C42.8389 2.63928 43.1841 1.83741 43.8373 1.29304C44.4825 0.755408 45.3826 0.518738 46.3724 0.626959C48.4044 0.848942 49.5012 2.29696 49.5012 3.54666C49.5012 4.23641 49.187 4.89398 48.6384 5.35083C48.0462 5.84431 47.2269 6.06221 46.3311 5.96443C45.2453 5.84581 44.2868 5.05709 43.6603 4.47415L43.1921 4.03564L43.1897 9.7244C43.1897 10.697 42.8444 11.4989 42.1912 12.0432C41.6482 12.4956 40.9246 12.7349 40.1191 12.735Z" fill="white"></path><path d="M46.1744 12.7346C45.9834 12.7346 45.7923 12.665 45.6469 12.5259L43.8411 10.7958L43.8587 10.3369L45.8955 12.2882C46.0492 12.4351 46.2994 12.4352 46.4533 12.288C46.5278 12.2168 46.5688 12.122 46.5688 12.0212C46.5688 11.9205 46.5278 11.8257 46.4533 11.7545L37.4584 3.14956C37.1675 2.87129 37.1675 2.41849 37.4584 2.14022C37.7493 1.86195 38.2226 1.86195 38.5135 2.14022L49.1197 12.2864C49.2731 12.4335 49.5237 12.4335 49.6775 12.2864C49.8313 12.1393 49.8313 11.8999 49.6775 11.7528L40.6929 3.15795C40.402 2.87967 40.402 2.42688 40.6929 2.14861C40.9837 1.87033 41.4571 1.87033 41.7479 2.14861L43.5257 3.84941L43.5093 4.30946L41.4993 2.38649C41.3456 2.23934 41.0953 2.23934 40.9415 2.38649C40.7877 2.53355 40.7877 2.77296 40.9415 2.92006L49.9258 11.5149C50.217 11.7932 50.217 12.246 49.9258 12.5243C49.635 12.8025 49.1617 12.8025 48.871 12.5243L38.2648 2.3781C38.1111 2.23096 37.8607 2.23096 37.7071 2.3781C37.5532 2.52517 37.5532 2.76458 37.7071 2.91168L46.7019 11.5166C46.8428 11.6513 46.9206 11.8306 46.9206 12.0212C46.9206 12.2118 46.8428 12.3911 46.7018 12.5259C46.5564 12.665 46.3654 12.7346 46.1744 12.7346Z" fill="white"></path></g><defs><clipPath id="clip0_7246_8173"><rect width="111.117" height="12.1535" fill="white" transform="translate(0.679688 0.581421)"></rect></clipPath></defs></svg><!--]--></a><div class="inline-flex"><a to="https://www.thegreenespace.org/" target="_blank" raw="false" rawhover="none" href="https://www.thegreenespace.org/" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[--><svg role="img" class="the-greene-space-logo" aria-label="The Greene Space Logo" width="39" height="31" viewbox="0 0 39 31" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_7246_8185)"><path d="M0.794922 15.9978H9.20768V13.4625H0.794922V15.9978Z" fill="white"></path><path d="M10.6875 15.9984H19.0999V2.76367H10.6875V15.9984Z" fill="white"></path><path d="M10.6875 15.9978H19.1001V13.4625H10.6875V15.9978Z" fill="white"></path><path d="M20.5781 15.9969H28.9908V4.09717H20.5781V15.9969Z" fill="white"></path><path d="M30.4707 15.9985H38.8824V0.996826H30.4707V15.9985Z" fill="white"></path><path d="M12.1786 18.0526V20.7529H11.4808V18.0526H10.6387V17.4135H13.0159V18.0526H12.1786Z" fill="white"></path><path d="M15.4412 20.7529V19.393H14.3295V20.7529H13.6367V17.4135H14.3295V18.7539H15.4412V17.4135H16.1342V20.7529H15.4412Z" fill="white"></path><path d="M16.9512 20.7529V17.4135H19.1164V18.0337H17.6391V18.7636H18.9384V19.3835H17.6391V20.1326H19.1357V20.7529H16.9512Z" fill="white"></path><path d="M12.2786 25.4978C11.3691 25.4978 10.7148 24.8442 10.7148 23.8043V23.7614C10.7148 22.7738 11.3789 22.0627 12.2883 22.0627C12.7646 22.0627 13.0678 22.1868 13.3518 22.4112L13.0245 22.9835C12.7984 22.807 12.5962 22.7071 12.2786 22.7071C11.7974 22.7071 11.4366 23.1364 11.4366 23.7471V23.8043C11.4366 24.4961 11.812 24.8683 12.3027 24.8683C12.4954 24.8683 12.6636 24.8203 12.8082 24.7299V24.1382H12.1968V23.537H13.4673V25.0828C13.1641 25.3165 12.7743 25.4978 12.2786 25.4978Z" fill="white"></path><path d="M15.9585 25.4479L15.3425 24.3507H14.8998V25.4479H14.207V22.1084H15.4628C16.1991 22.1084 16.666 22.4899 16.666 23.2008V23.2153C16.666 23.7257 16.4061 24.0453 16.0405 24.2074L16.7525 25.4479H15.9585ZM15.9633 23.2294C15.9633 22.8811 15.7469 22.7332 15.4196 22.7332H14.8998V23.7399H15.4341C15.7612 23.7399 15.9633 23.5635 15.9633 23.2486V23.2294Z" fill="white"></path><path d="M17.3613 25.4479V22.1084H19.5266V22.7286H18.0492V23.4587H19.3486V24.0786H18.0492V24.8278H19.5459V25.4479H17.3613Z" fill="white"></path><path d="M20.2363 25.4479V22.1084H22.4017V22.7286H20.9244V23.4587H22.2237V24.0786H20.9244V24.8278H22.4209V25.4479H20.2363Z" fill="white"></path><path d="M25.1219 25.4479L23.7939 23.4298V25.4479H23.1152V22.1084H23.7552L25.0351 24.0548V22.1084H25.7234V25.4479H25.1219Z" fill="white"></path><path d="M26.5352 25.4479V22.1084H28.7006V22.7286H27.2232V23.4587H28.5224V24.0786H27.2232V24.8278H28.7197V25.4479H26.5352Z" fill="white"></path><path d="M11.9629 30.075C11.5346 30.075 11.116 29.9369 10.7793 29.66L11.0873 29.116C11.3614 29.3261 11.6359 29.455 11.9487 29.455C12.2131 29.455 12.3818 29.3498 12.3818 29.1497V29.1401C12.3818 28.9636 12.2902 28.8632 11.8138 28.6676C11.217 28.4102 10.8609 28.2193 10.8609 27.6323V27.6229C10.8609 27.0408 11.3086 26.6591 11.9341 26.6591C12.3431 26.6591 12.6801 26.7734 12.9639 26.9835L12.6943 27.5514C12.4297 27.3797 12.1941 27.2793 11.9438 27.2793C11.6984 27.2793 11.5539 27.3986 11.5539 27.5654V27.5749C11.5539 27.7803 11.6694 27.8423 12.1602 28.0475C12.7762 28.329 13.0745 28.5627 13.0745 29.0829V29.0922C13.0745 29.7124 12.6078 30.075 11.9629 30.075Z" fill="white"></path><path d="M14.8199 29.0197H14.4253V30.0357H13.7324V26.6963H14.8486C15.6042 26.6963 16.0806 27.1303 16.0806 27.8411V27.8508C16.0806 28.6186 15.5272 29.0053 14.8199 29.0197ZM15.3782 27.8556C15.3782 27.4978 15.1663 27.3211 14.8296 27.3211H14.4253V28.3995H14.8344C15.1712 28.3995 15.3782 28.1893 15.3782 27.8652V27.8556Z" fill="white"></path><path d="M18.4975 30.0382L18.2475 29.313H17.0923L16.842 30.0382H16.1445L17.3473 26.6794H18.0115L19.2147 30.0382H18.4975ZM17.67 27.6147L17.2993 28.7023H18.0357L17.67 27.6147Z" fill="white"></path><path d="M20.9797 30.0857C20.1281 30.0857 19.4883 29.413 19.4883 28.3922V28.3493C19.4883 27.3329 20.1281 26.6506 21.0137 26.6506C21.5091 26.6506 21.8028 26.8035 22.0579 27.0323L21.7305 27.5906C21.5141 27.4093 21.2975 27.2949 21.0281 27.2949C20.5514 27.2949 20.2101 27.6907 20.2101 28.3397V28.3873C20.2101 29.0504 20.5467 29.4418 21.0328 29.4418C21.3264 29.4418 21.5283 29.3272 21.7499 29.1365L22.0818 29.6373C21.7978 29.9188 21.4852 30.0857 20.9797 30.0857Z" fill="white"></path><path d="M22.7246 30.0357V26.6963H24.8899V27.3165H23.4127V28.0465H24.7118V28.6665H23.4127V29.4155H24.9092V30.0357H22.7246Z" fill="white"></path></g><defs><clipPath id="clip0_7246_8185"><rect width="38.1966" height="29.5155" fill="white" transform="translate(0.796875 0.900391)"></rect></clipPath></defs></svg><!--]--></a><div class="bracket bracket-right ml-3"></div></div></div></div></div><hr class="w-full my-4"><div class="bottom grid"><div class="v-share-tools group left col-12 lg:col-3 xl:col-4 pr-0 left col-12 lg:col-3 xl:col-4 pr-0"><!----><!--[--><a href="https://www.facebook.com/gothamist" class="v-share-tools-item follow-link c-share-tools__link facebook" aria-label="Follow us on facebook" target="_blank" rel="noopener noreferrer" title="https://www.facebook.com/gothamist"><svg role="img" aria-label="Facebook" class="o-icon o-facebook-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M9.34783 9H7V12H9.34783V21H13.2609V12H16.1111L16.3913 9H13.2609V7.74975C13.2609 7.0335 13.4111 6.75 14.1335 6.75H16.3913V3H13.4111C10.5969 3 9.34783 4.18725 9.34783 6.46125V9Z" fill="black"></path></svg></a><a href="https://twitter.com/gothamist" class="v-share-tools-item follow-link c-share-tools__link twitter" aria-label="Follow us on twitter" target="_blank" rel="noopener noreferrer" title="https://twitter.com/gothamist"><svg role="img" aria-label="Twitter" class="o-icon o-twitter-icon" viewbox="2 2 20 20" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M22.2894 5.98424C21.5429 6.32111 20.7406 6.54798 19.8986 6.65024C20.7584 6.1269 21.4186 5.29762 21.7289 4.30937C20.9249 4.79404 20.0339 5.14638 19.0854 5.33629C18.327 4.51389 17.2441 4 16.047 4C13.3595 4 11.3847 6.54884 11.9917 9.19478C8.53319 9.01862 5.46611 7.33429 3.41265 4.77428C2.32209 6.67602 2.84708 9.16385 4.70018 10.4237C4.0188 10.4013 3.3763 10.2114 2.8158 9.8943C2.77015 11.8545 4.15237 13.6883 6.15425 14.0965C5.5684 14.2581 4.92675 14.2959 4.2741 14.1687C4.80332 15.8496 6.34024 17.0725 8.1629 17.1068C6.41294 18.5016 4.20816 19.1246 2 18.8599C3.84211 20.0604 6.03083 20.7608 8.38102 20.7608C16.1096 20.7608 20.476 14.1257 20.2123 8.17473C21.0255 7.57748 21.7314 6.83242 22.2894 5.98424Z" fill="black"></path></svg></a><a href="https://www.instagram.com/gothamist" class="v-share-tools-item follow-link c-share-tools__link instagram" aria-label="Follow us on instagram" target="_blank" rel="noopener noreferrer" title="https://www.instagram.com/gothamist"><svg role="img" aria-label="Instagram" class="o-icon o-instagram-icon" viewbox="0 0 30 30" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><circle fill="black" cx="15" cy="15" r="4"></circle><path fill="black" d="M19.999,3h-10C6.14,3,3,6.141,3,10.001v10C3,23.86,6.141,27,10.001,27h10C23.86,27,27,23.859,27,19.999v-10   C27,6.14,23.859,3,19.999,3z M15,21c-3.309,0-6-2.691-6-6s2.691-6,6-6s6,2.691,6,6S18.309,21,15,21z M22,9c-0.552,0-1-0.448-1-1   c0-0.552,0.448-1,1-1s1,0.448,1,1C23,8.552,22.552,9,22,9z"></path></svg></a><a href="https://www.youtube.com/channel/UCY_2VeS5Q9_sMZRhtvF0c5Q" class="v-share-tools-item follow-link c-share-tools__link youtube" aria-label="Follow us on youtube" target="_blank" rel="noopener noreferrer" title="https://www.youtube.com/channel/UCY_2VeS5Q9_sMZRhtvF0c5Q"><svg role="img" aria-label="Youtube" class="o-icon o-youtube-icon" viewbox="3 3 18 18" width="40" height="40" preserveaspectratio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Youtube</title><path fill-rule="evenodd" clip-rule="evenodd" d="M20.6236 7.69313C20.4166 6.91421 19.8067 6.30084 19.0322 6.09268C17.6285 5.71436 11.9998 5.71436 11.9998 5.71436C11.9998 5.71436 6.37097 5.71436 4.96728 6.09268C4.19287 6.30084 3.58291 6.91421 3.37591 7.69313C2.99976 9.10483 2.99976 12.0504 2.99976 12.0504C2.99976 12.0504 2.99976 14.9958 3.37591 16.4077C3.58291 17.1865 4.19287 17.7999 4.96728 18.0081C6.37097 18.3864 11.9998 18.3864 11.9998 18.3864C11.9998 18.3864 17.6285 18.3864 19.0322 18.0081C19.8067 17.7999 20.4166 17.1865 20.6236 16.4077C20.9998 14.9958 20.9998 12.0504 20.9998 12.0504C20.9998 12.0504 20.9998 9.10483 20.6236 7.69313ZM10.1614 14.6176L14.8065 11.908L10.1614 9.19824V14.6176Z" fill="black"></path></svg></a><!--]--></div><div class="right col-12 lg:col-9 xl:col-8"><div class="menu"><!--[--><a to="https://www.wnyc.org/terms" target="_blank" raw="false" rawhover="none" href="https://www.wnyc.org/terms" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[-->Terms Of Use<!--]--></a><a to="https://www.wnyc.org/privacy" target="_blank" raw="false" rawhover="none" href="https://www.wnyc.org/privacy" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[-->Privacy Policy<!--]--></a><a to="https://media.wnyc.org/media/resources/2022/May/06/accessibility_policy_5.6.22.pdf" target="_blank" raw="false" rawhover="none" href="https://media.wnyc.org/media/resources/2022/May/06/accessibility_policy_5.6.22.pdf" rel="noopener noreferrer" class="flexible-link external" style="--14d7f806:none;"><!--[-->Accessibility<!--]--></a><!--]--></div><div class="type-fineprint copyright"> ©2022 New York Public Radio. All rights reserved. </div></div></div></div></section><div style="--2d96fd7c:100px;"><!----></div><div><div class="marketing-modal-holder"><!----></div></div></div></div><!----><!--]--></div><script>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</script><script type="module" src="/_nuxt/entry-adfb5d03.mjs" crossorigin></script><script type="module" src="/_nuxt/default-81b240cd.mjs" crossorigin></script><script type="module" src="/_nuxt/_articleSlug_-132e1e44.mjs" crossorigin></script>
</body>

</html>