<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
  <head >
    <title>&#x27;If we eat, we cannot pay rent&#x27;: Tenants protest proposed rent increase at final public hearing - Gothamist</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og_url" name="og:url" content="https://gothamist.com"><meta data-n-head="ssr" data-hid="og_type" name="og:type" content="website"><meta data-n-head="ssr" data-hid="fb_app_id" name="fb:app_id" content="151261804904925"><meta data-n-head="ssr" data-hid="description" name="description" content="The Rent Guidelines Board hosted several hearings leading up to the June 21st vote, which could raise rents for more than 1 million rent-stabilized apartments. Before the final one on Wednesday, tenants rallied outside in protest, calling for a rent rollback instead."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://cms.prod.nypr.digital/images/332046/fill-1200x650/"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height&quot;" content="650"><meta data-n-head="ssr" data-hid="og_image_alt" property="og:image:alt&quot;" content="Tenant advocates with Community Action for Safe Apartments rally against a proposed rent increase outside the Rent Guideline Board&#x27;s final public hearing on Wednesday in the Bronx."><meta data-n-head="ssr" data-hid="twitter_card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter_site" name="twitter:site" content="@gothamist"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Gothamist"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="The Rent Guidelines Board hosted several hearings leading up to the June 21st vote, which could raise rents for more than 1 million rent-stabilized apartments. Before the final one on Wednesday, tenants rallied outside in protest, calling for a rent rollback instead."><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="&#x27;If we eat, we cannot pay rent&#x27;: Tenants protest proposed rent increase at final public hearing"><meta data-n-head="ssr" data-hid="og_locale" property="og:locale" content="en_US"><meta data-n-head="ssr" data-hid="article_published_time" property="article:published_time" content="2022-06-15T20:49:45.275752-04:00"><meta data-n-head="ssr" data-hid="article_modified_time" property="article:modified_time" content="undefined"><meta data-n-head="ssr" data-hid="article_section" property="article:section" content="undefined"><meta data-n-head="ssr" data-hid="article_tag" property="article:tag" content="rent guidelines board,rent"><meta data-n-head="ssr" property="article:author" content="https://gothamist.com/staff/catalina-gonella"><base href="/"><link data-n-head="ssr" data-hid="htlcss" rel="stylesheet" type="text/css" href="https://htlbid.com/v3/gothamist-legacy.com/htlbid.css"><link data-n-head="ssr" data-hid="canonical_url" href="https://gothamist.com/news/if-we-eat-we-cannot-pay-rent-tenants-protest-proposed-rent-increase-at-final-public-hearing" rel="canonical"><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-M2S32K5"].forEach(function(i){window._gtm_inject(i)})</script><script data-n-head="ssr" data-hid="htljs" src="https://htlbid.com/v3/gothamist-legacy.com/htlbid.js" defer></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":"https://gothamist.com/news/if-we-eat-we-cannot-pay-rent-tenants-protest-proposed-rent-increase-at-final-public-hearing","image":{"@type":"ImageObject","url":"https://cms.prod.nypr.digital/images/332046/fill-1200x800/","width":1200,"height":800,"caption":"Tenant advocates with Community Action for Safe Apartments rally against a proposed rent increase outside the Rent Guideline Board&#x27;s final public hearing on Wednesday in the Bronx."},"headline":"&#x27;If we eat, we cannot pay rent&#x27;: Tenants protest proposed rent increase at final public hearing","alternativeHeadline":"","description":"The Rent Guidelines Board hosted several hearings leading up to the June 21st vote, which could raise rents for more than 1 million rent-stabilized apartments. Before the final one on Wednesday, tenants rallied outside in protest, calling for a rent rollback instead.","datePublished":"2022-06-15T20:49:45.275752-04:00","dateModified":null,"author":[{"@type":"Person","name":"Catalina Gonella","email":"","jobTitle":"Reporter","url":"https://gothamist.com/staff/catalina-gonella","sameAs":""}],"publisher":{"@type":"NewsMediaOrganization","name":"Gothamist","logo":{"@type":"ImageObject","url":"http://gothamist.com/static-images/home_og_1200x600.png","width":"1200","height":"600"},"sameAs":"https://www.facebook.com/gothamist,https://twitter.com/gothamist,https://www.instagram.com/gothamist,https://www.youtube.com/channel/UCY_2VeS5Q9_sMZRhtvF0c5Q,https://en.wikipedia.org/wiki/Gothamist","url":"https://gothamist.com","diversityPolicy":"https://www.nypublicradio.org/diversity-dei-overview/"},"isAccessibleForFree":true},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://gothamist.com/news","name":"News"}}]}]}</script><link rel="modulepreload" href="/_nuxt/107dd46.modern.js" as="script"><link rel="modulepreload" href="/_nuxt/09427eb.modern.js" as="script"><link rel="preload" href="/_nuxt/css/c1816f6.css" as="style"><link rel="modulepreload" href="/_nuxt/edb49c8.modern.js" as="script"><link rel="preload" href="/_nuxt/css/0dbf174.css" as="style"><link rel="modulepreload" href="/_nuxt/f757d55.modern.js" as="script"><link rel="modulepreload" href="/_nuxt/354badd.modern.js" as="script"><link rel="modulepreload" href="/_nuxt/7000ea8.modern.js" as="script"><link rel="preload" href="/_nuxt/css/22f5279.css" as="style"><link rel="preload" href="/_nuxt/css/1011c8b.css" as="style"><link rel="modulepreload" href="/_nuxt/755a71e.modern.js" as="script"><link rel="preload" href="/_nuxt/css/e5cb9d2.css" as="style"><link rel="modulepreload" href="/_nuxt/4b403a4.modern.js" as="script"><link rel="stylesheet" href="/_nuxt/css/c1816f6.css"><link rel="stylesheet" href="/_nuxt/css/0dbf174.css"><link rel="stylesheet" href="/_nuxt/css/22f5279.css"><link rel="stylesheet" href="/_nuxt/css/1011c8b.css"><link rel="stylesheet" href="/_nuxt/css/e5cb9d2.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2S32K5&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div class="htlad-skin"></div> <div class="ad-wrapper-outer mod-header u-color-group-dark no-print"><div class="ad-wrapper-inner"><div class="htlad-interior_leaderboard"></div> <div class="ad-label">
        Advertisement
      </div></div></div> <div class="gothamist-header"><header class="c-main-header u-color-group-dark"><div id="header-inner" class="c-main-header__inner "><div class="c-main-header__left"><div name="side-menu" class="c-side-menu"><div class="menu not-fixed u-color-group-dark"><!----> <div tabindex="0" aria-label="open the menu" class="menu-hamburger"><svg role="img" aria-label="Hamburger" viewBox="4 4 16 16" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-arrow-pointed-down-icon"><title>Hamburger</title> <rect x="4" y="4.02637" width="16" height="2.35876" fill="black"></rect> <rect x="4" y="10.4355" width="16" height="2.35876" fill="black"></rect> <rect x="4" y="16.8447" width="16" height="2.35876" fill="black"></rect></svg></div> <!----></div></div> <div name="logo" class="c-main-header__branding"><a href="/" aria-label="gothamist home page" class="c-main-header__logo nuxt-link-active"><svg role="img" aria-label="Gothamist" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57 60" class="o-icon gothamist-logo-icon--stacked"><title>Gothamist</title> <g class="gothamist-letters"><path d="M2.008 52.417c0 .514.237.845.807.845.569 0 .806-.331.806-.845 0-.513-.237-.844-.806-.844-.57 0-.807.331-.807.844zm.838 4.818c-.759 0-1.138.182-1.138.63 0 .446.379.628 1.138.628.76 0 1.138-.182 1.138-.629s-.379-.629-1.138-.629zm3.241-5.397H5.25c.032.182.048.447.048.58 0 1.605-.854 2.417-2.482 2.417h-.348c-.27 0-.427.231-.427.463 0 .215.126.43.363.43h.443c1.882 0 2.846.745 2.846 2.136S4.728 60 2.846 60C.965 60 0 59.255 0 57.864c0-.778.316-1.308.743-1.606a1.705 1.705 0 0 1-.284-.96c0-.497.174-.894.442-1.142-.22-.249-.569-.713-.569-1.739 0-1.606.87-2.417 2.483-2.417h3.272v1.838z" class="G"></path> <path d="M9.156 53.334c0 1.063.321 1.587 1.082 1.587.76 0 1.082-.524 1.082-1.587 0-1.064-.322-1.588-1.082-1.588s-1.082.524-1.082 1.588zm1.082 3.333c-1.978 0-3.044-1.112-3.044-3.333C7.194 51.11 8.26 50 10.238 50s3.044 1.111 3.044 3.334c0 2.221-1.066 3.333-3.044 3.333z" class="O"></path> <path d="M16.637 51.834v1.439c0 1.405-.016 1.793.867 1.793.216 0 .51-.097.758-.258v1.47c-.448.243-.944.389-1.362.389-1.827 0-2.059-.922-2.059-2.91v-1.923h-1.006V50.04h1.006v-1.487l1.796-.775v2.262h1.625v1.794h-1.625" class="T"></path> <path d="M21.28 56.667h-1.911v-9.761l1.91-.795v4.318c.528-.28 1.269-.546 1.714-.546 1.465 0 1.91.976 1.91 2.317v4.467h-1.91v-4.02c0-.679-.28-.877-.725-.877-.264 0-.626.148-.988.38v4.517" class="H"></path> <path d="M29.897 52.207a1.16 1.16 0 0 0-.95-.477c-.752 0-1.002.572-1.002 1.604 0 1.031.25 1.603 1.001 1.603.384 0 .734-.175.951-.477v-2.253zM31.833 50v4.778c0 .603.15.73.467.73a.728.728 0 0 0 .35-.095v.904c-.417.222-.85.35-1.301.35-.5 0-.901-.191-1.151-.509a2.48 2.48 0 0 1-1.519.509c-1.768 0-2.67-1.191-2.67-3.333 0-2.143.902-3.334 2.67-3.334.634 0 1.185.222 1.618.603L31.833 50z" class="A"></path> <path d="M35.588 56.667h-1.83v-5.914l1.83-.753v.769c.457-.283 1.136-.534 1.531-.534.71 0 1.152.267 1.404.722.553-.392 1.341-.722 1.831-.722 1.31 0 1.704.926 1.704 2.196v4.236h-1.83v-3.812c0-.643-.237-.831-.584-.831-.206 0-.52.14-.82.376v4.267h-1.831v-3.812c0-.643-.238-.831-.584-.831-.206 0-.521.14-.821.376v4.267" class="M"></path> <path d="M45.379 49.667v7h-1.107v-6.533l1.107-.467zm-1.107-1.734h1.107v-1.266h-1.107v1.266z" class="I"></path> <path d="M47.608 54.825c.45.445 1.058.985 1.913.985.576 0 1.074-.223 1.074-.953 0-.666-.607-.92-1.136-1.11-.84-.318-1.867-.747-1.867-2.032 0-1.08.84-1.715 1.945-1.715.638 0 1.15.159 1.54.381v1a2.508 2.508 0 0 0-1.54-.523c-.545 0-1.073.237-1.073.857 0 .555.482.793.995.984.84.317 2.007.809 2.007 2.158 0 1.111-.716 1.81-1.945 1.81-.964 0-1.57-.445-1.913-.731v-1.11" class="S"></path> <path d="M54.709 50.897v3.07c0 1.423.258 1.746 1.206 1.746.275 0 .706-.13 1.085-.29v.92c-.465.178-.982.324-1.326.324-1.706 0-1.999-1.05-1.999-2.7v-3.07h-1.102v-.857h1.102v-1.81l1.034-.452v2.262H57v.857h-2.291" class="T"></path></g> <g class="gothamist-buildings"><g class="building"><path d="M.02 43.333h8.985V18.541H.02z"></path></g> <g class="building"><path d="M13.282 26.667h5.534v-3.889h-5.534z"></path> <path d="M11.068 39.944h9.408V25.556h-9.408z"></path> <path d="M10.515 43.333h10.514v-3.889H10.515z"></path></g> <g class="building"><path d="M22.531 43.333h12.15V13.66h-12.15z"></path> <path d="M23.796 15h9.961v-3.889h-9.961z"></path> <path d="M26.563 12.778h3.32V10h-3.32z"></path> <path d="M28.223 17.778h.554V2.222h-.554z"></path></g> <g class="building"><path d="M36.524 0.588l12.175 6.581v36.197H36.524V0"></path></g> <g class="building"><path d="M49.806 43.333H57v-20h-7.194zM51.466 23.333h4.427v-1.666h-4.427z"></path></g></g></svg> <svg role="img" aria-label="Gothamist" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119 27" class="o-icon gothamist-logo-icon"><title>Gothamist</title> <g class="gothamist-buildings"><g class="building"><polygon points="0.01 21.13 4.62 21.13 4.62 9.04 0.01 9.04 0.01 21.13"></polygon></g> <g class="building"><polygon points="6.82 13 9.66 13 9.66 11.11 6.82 11.11 6.82 13"></polygon> <polygon points="5.68 19.23 10.52 19.23 10.52 12.46 5.68 12.46 5.68 19.23"></polygon> <polygon points="5.4 21.13 10.8 21.13 10.8 18.96 5.4 18.96 5.4 20.86"></polygon></g> <g class="building"><polygon points="11.57 21.13 17.81 21.13 17.81 6.66 11.57 6.66 11.57 21.13"></polygon> <polygon points="12.22 7.31 17.34 7.31 17.34 5.42 12.22 5.42 12.22 7.31"></polygon> <polygon points="13.64 6.23 15.35 6.23 15.35 4.88 13.64 4.88 13.64 6.23"></polygon> <polygon points="14.49 8.67 15.06 8.67 15.06 1.08 14.49 1.08 14.49 8.67"></polygon></g> <g class="building"><polyline points="18.76 0 25.01 3.21 25.01 21.13 18.76 21.13 18.76 0"></polyline></g> <g class="building"><polygon points="25.58 21.13 29.27 21.13 29.27 11.38 25.58 11.38 25.58 21.13"></polygon> <polygon points="26.43 11.4 28.7 11.4 28.7 10.56 26.43 10.56 26.43 11.4"></polygon></g></g> <g class="letters"><path d="M38.92,15.61c0,.77.35,1.27,1.18,1.27s1.17-.5,1.17-1.27-.34-1.26-1.17-1.26S38.92,14.84,38.92,15.61Zm1.22,7.22c-1.1,0-1.65.27-1.65.94s.55.94,1.65.94,1.66-.27,1.66-.94S41.25,22.83,40.14,22.83Zm4.72-8.09H43.64a5.83,5.83,0,0,1,.07.87c0,2.41-1.24,3.62-3.61,3.62h-.51a.65.65,0,0,0-.62.7.57.57,0,0,0,.53.64h.64c2.74,0,4.15,1.12,4.15,3.2S42.88,27,40.14,27,36,25.85,36,23.77a2.81,2.81,0,0,1,1.08-2.4,2.71,2.71,0,0,1-.41-1.44,2.31,2.31,0,0,1,.64-1.71,3.66,3.66,0,0,1-.83-2.61c0-2.4,1.27-3.62,3.62-3.62h4.76Z" class="G"></path> <path d="M49.33,17c0,1.59.47,2.37,1.58,2.37s1.57-.78,1.57-2.37-.47-2.38-1.57-2.38S49.33,15.39,49.33,17Zm1.58,5c-2.88,0-4.43-1.67-4.43-5s1.55-5,4.43-5,4.43,1.67,4.43,5S53.79,22,50.91,22Z" class="O"></path> <path d="M60.23,14.74v2.15c0,2.11,0,2.69,1.26,2.69a2.1,2.1,0,0,0,1.1-.39V21.4a4.3,4.3,0,0,1-2,.58c-2.66,0-3-1.38-3-4.36V14.74H56.15V12.05h1.46V9.82l2.62-1.16v3.39h2.36v2.69H60.23" class="T"></path> <path d="M67,22H64.2V7.36L67,6.17v6.46a6.3,6.3,0,0,1,2.49-.81c2.13,0,2.78,1.46,2.78,3.47V22H69.48V16c0-1-.41-1.32-1-1.32a3,3,0,0,0-1.44.57V22" class="H"></path> <path d="M79.53,15.3a1.67,1.67,0,0,0-1.38-.72c-1.09,0-1.46.86-1.46,2.41s.37,2.4,1.46,2.4a1.67,1.67,0,0,0,1.38-.72ZM82.35,12v7.16c0,.9.22,1.09.68,1.09a1.09,1.09,0,0,0,.51-.14v1.35a3.83,3.83,0,0,1-1.89.53A2.07,2.07,0,0,1,80,21.22a3.58,3.58,0,0,1-2.21.76c-2.57,0-3.89-1.79-3.89-5s1.32-5,3.89-5a3.42,3.42,0,0,1,2.36.91Z" class="A"></path> <path d="M87.82,22H85.16V13.12L87.82,12v1.15a5.21,5.21,0,0,1,2.23-.8,2.12,2.12,0,0,1,2,1.09,5.44,5.44,0,0,1,2.66-1.09c1.91,0,2.48,1.39,2.48,3.29V22H94.58V16.27c0-1-.35-1.25-.85-1.25a2.22,2.22,0,0,0-1.2.57V22H89.87V16.27c0-1-.35-1.25-.85-1.25a2.22,2.22,0,0,0-1.2.57V22" class="M"></path> <path d="M102.08,11.49V22h-1.61V12.19ZM100.47,8.9h1.61V7h-1.61Z" class="I"></path> <path d="M105.32,19.22a4,4,0,0,0,2.79,1.47c.84,0,1.56-.33,1.56-1.42s-.88-1.38-1.65-1.67c-1.22-.47-2.72-1.11-2.72-3A2.56,2.56,0,0,1,108.13,12a4.38,4.38,0,0,1,2.24.57v1.5a3.6,3.6,0,0,0-2.24-.78c-.79,0-1.56.35-1.56,1.28s.7,1.19,1.45,1.47c1.22.48,2.92,1.22,2.92,3.24A2.56,2.56,0,0,1,108.11,22a4.13,4.13,0,0,1-2.79-1.1V19.22" class="S"></path> <path d="M115.66,13.33v4.6c0,2.13.38,2.62,1.76,2.62a4.69,4.69,0,0,0,1.58-.44v1.38a6.07,6.07,0,0,1-1.93.49c-2.48,0-2.91-1.58-2.91-4.05v-4.6h-1.61V12.05h1.61V9.34l1.5-.68v3.39H119v1.28h-3.34" class="T"></path></g></svg></a></div></div> <nav class="c-primary-nav"><ul class="c-secondary-nav__list horizontal left"></ul></nav> <!----> <div class="c-main-header__right"> <a role="button" tabindex="0" href="https://pledge3.wnyc.org/donate/gothamist/onestep/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=brandheader" target="_blank" rel="noopener noreferrer" data-category="Click Tracking" data-action="Header" data-label="Donate Button" class="button c-main-header__donate"> <span class="button-label">
    Donate
  </span></a> <div class="search"><div donate-url="https://pledge3.wnyc.org/donate/gothamist/onestep/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=brandheader" class="search-bar header-search-bar"><a role="button" tabindex="0" class="button search-bar-search-icon u-icon--xs is-icon-only"><svg role="img" aria-label="Search" viewBox="3 3 18 18" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-search-icon"><title>Search</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M15.293 9.8687C15.293 7.23321 13.2301 5.08966 10.6939 5.08966C8.15763 5.08966 6.09479 7.23321 6.09479 9.8687C6.09479 12.5053 8.15763 14.6489 10.6939 14.6489C11.9219 14.6489 13.0775 14.1512 13.9463 13.2484C14.8152 12.3455 15.293 11.1459 15.293 9.8687ZM14.2929 15.7521C13.2275 16.461 11.9883 16.841 10.6937 16.841C7.00296 16.841 4.00008 13.7206 4.00008 9.88419C4.00008 6.04909 7.00296 2.92871 10.6937 2.92871C14.3843 2.92871 17.3872 6.04909 17.3872 9.88419C17.3872 11.5744 16.812 13.1714 15.7566 14.4352L19.7121 18.3907C20.096 18.7746 20.096 19.3971 19.7121 19.781C19.3281 20.1649 18.7057 20.1649 18.3218 19.781L14.2929 15.7521Z" fill="black"></path></svg> <!----></a> <div class="search-bar-form-wrapper"><form aria-hidden="true" role="search" action="/search" method="get" class="search-bar-form"><label for="search" class="is-vishidden">
          Search
        </label> <a role="button" tabindex="0" class="button search-bar-close is-icon-only"><svg role="img" aria-label="Close" viewBox="3 3 18 18" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-close-icon"><title>Close</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.65909 3.4563C5.05062 2.84783 4.06455 2.84798 3.45626 3.45626C2.84784 4.06468 2.848 5.05079 3.4563 5.65909L9.79721 12L3.4563 18.3409C2.84783 18.9494 2.84798 19.9355 3.45626 20.5437C4.06468 21.1522 5.05079 21.152 5.65909 20.5437L12 14.2028L18.3409 20.5437C18.9494 21.1522 19.9355 21.152 20.5437 20.5437C21.1522 19.9353 21.152 18.9492 20.5437 18.3409L14.2028 12L20.5437 5.65909C21.1522 5.05062 21.152 4.06455 20.5437 3.45626C19.9353 2.84784 18.9492 2.848 18.3409 3.4563L12 9.79721L5.65909 3.4563Z" fill="black"></path></svg> <!----></a> <input name="q" placeholder="Search" type="search" value="" class="search-bar-input"> <a role="button" tabindex="0" class="button search-bar-submit is-icon-only"><svg role="img" aria-label="Search" viewBox="3 3 18 18" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-search-icon"><title>Search</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M15.293 9.8687C15.293 7.23321 13.2301 5.08966 10.6939 5.08966C8.15763 5.08966 6.09479 7.23321 6.09479 9.8687C6.09479 12.5053 8.15763 14.6489 10.6939 14.6489C11.9219 14.6489 13.0775 14.1512 13.9463 13.2484C14.8152 12.3455 15.293 11.1459 15.293 9.8687ZM14.2929 15.7521C13.2275 16.461 11.9883 16.841 10.6937 16.841C7.00296 16.841 4.00008 13.7206 4.00008 9.88419C4.00008 6.04909 7.00296 2.92871 10.6937 2.92871C14.3843 2.92871 17.3872 6.04909 17.3872 9.88419C17.3872 11.5744 16.812 13.1714 15.7566 14.4352L19.7121 18.3907C20.096 18.7746 20.096 19.3971 19.7121 19.781C19.3281 20.1649 18.7057 20.1649 18.3218 19.781L14.2929 15.7521Z" fill="black"></path></svg> <!----></a></form></div></div></div></div></div> <div class="main-header-bottom"><div class="progress-bar"><div class="progress-bar-progress" style="width:0%;"></div></div></div></header></div> <main class="section-article"><div class="gothamist-banners l-container l-container--xl l-wrap"><!----> <!----></div> <div><div class="article l-container l-wrap"><div class="l-container l-container--12col"><div class="breadcrumbs article-breadcrumbs"><div class="tag News"><a href="/news" class="nuxt-link-active">News</a></div></div> <h1 class="article-title">'If we eat, we cannot pay rent': Tenants protest proposed rent increase at final public hearing</h1> <div class="article-metadata l-container l-container--10col"><div class="article-metadata-line-one"><div class="article-metadata-authors"><div class="byline">
  by 
  <span class="byline-author"><a href="/staff/catalina-gonella" target="_self">Catalina Gonella</a> <!----><!----> <!----> <!----></span></div></div></div> <div class="article-metadata-line-two"><div class="article-metadata-publish-date">
      Published June 15, 2022 at 8:49 p.m.
    </div> <!----> <!----> <!----> <!----></div></div> <div class="article-lead-asset l-container l-container--10col"><div class="c-share-tools article-share-tools"><!----> <div class="c-share-tools__group"><button class="share-tools-button"><svg role="img" aria-label="Facebook" viewBox="2 2 20 20" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-facebook-icon"><title>Facebook</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M9.34783 9H7V12H9.34783V21H13.2609V12H16.1111L16.3913 9H13.2609V7.74975C13.2609 7.0335 13.4111 6.75 14.1335 6.75H16.3913V3H13.4111C10.5969 3 9.34783 4.18725 9.34783 6.46125V9Z" fill="black"></path></svg></button> <button class="share-tools-button"><svg role="img" aria-label="Twitter" viewBox="2 2 20 20" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-twitter-icon"><title>Twitter</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M22.2894 5.98424C21.5429 6.32111 20.7406 6.54798 19.8986 6.65024C20.7584 6.1269 21.4186 5.29762 21.7289 4.30937C20.9249 4.79404 20.0339 5.14638 19.0854 5.33629C18.327 4.51389 17.2441 4 16.047 4C13.3595 4 11.3847 6.54884 11.9917 9.19478C8.53319 9.01862 5.46611 7.33429 3.41265 4.77428C2.32209 6.67602 2.84708 9.16385 4.70018 10.4237C4.0188 10.4013 3.3763 10.2114 2.8158 9.8943C2.77015 11.8545 4.15237 13.6883 6.15425 14.0965C5.5684 14.2581 4.92675 14.2959 4.2741 14.1687C4.80332 15.8496 6.34024 17.0725 8.1629 17.1068C6.41294 18.5016 4.20816 19.1246 2 18.8599C3.84211 20.0604 6.03083 20.7608 8.38102 20.7608C16.1096 20.7608 20.476 14.1257 20.2123 8.17473C21.0255 7.57748 21.7314 6.83242 22.2894 5.98424Z" fill="black"></path></svg></button> <button class="share-tools-button"><svg role="img" aria-label="Reddit" viewBox="3 3 18 18" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-reddit-icon"><title>Reddit</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M21 11.0589C21 9.83693 19.988 8.84636 18.7396 8.84636C18.1143 8.84636 17.5495 9.09585 17.1404 9.49751C15.8763 8.69949 14.2614 8.19094 12.4877 8.1116C12.4888 7.37447 12.8261 6.68731 13.4136 6.22596C14.0022 5.76383 14.7624 5.59076 15.4987 5.75083L15.5998 5.7728C15.5988 5.79761 15.596 5.82193 15.596 5.84698C15.596 6.86703 16.4408 7.69395 17.4829 7.69395C18.525 7.69395 19.3698 6.86703 19.3698 5.84698C19.3698 4.82689 18.525 4 17.4829 4C16.8128 4 16.2258 4.34286 15.891 4.85813L15.7102 4.81881C14.6835 4.59551 13.6238 4.83693 12.8033 5.48124C11.9838 6.12477 11.5135 7.08335 11.5124 8.1116C9.73916 8.1909 8.12451 8.6992 6.86056 9.49685C6.45143 9.09512 5.88576 8.84632 5.2604 8.84632C4.01203 8.84636 3 9.83693 3 11.0589C3 11.9103 3.49219 12.6479 4.21251 13.0178C4.15781 13.2917 4.12903 13.5718 4.12903 13.8568C4.12903 17.036 7.65297 19.6133 12 19.6133C16.347 19.6133 19.8709 17.036 19.8709 13.8568C19.8709 13.5719 19.8422 13.292 19.7875 13.0182C20.5079 12.6483 21 11.9104 21 11.0589ZM17.4831 4.95483C17.9857 4.95483 18.3946 5.35509 18.3946 5.84712C18.3946 6.3391 17.9857 6.73936 17.4831 6.73936C16.9804 6.73936 16.5715 6.3391 16.5715 5.84712C16.5715 5.35509 16.9804 4.95483 17.4831 4.95483ZM3.97548 11.0587C3.97548 10.3652 4.55196 9.80089 5.26055 9.80089C5.56403 9.80089 5.84259 9.90495 6.06238 10.078C5.3749 10.6553 4.84266 11.3339 4.5122 12.079C4.18765 11.8509 3.97548 11.479 3.97548 11.0587ZM16.9817 17.1623C15.6625 18.127 13.8933 18.6584 11.9999 18.6584C10.1065 18.6584 8.33728 18.127 7.01812 17.1623C5.78399 16.2597 5.1043 15.0857 5.1043 13.8566C5.1043 12.6275 5.78399 11.4535 7.01812 10.551C8.33728 9.58618 10.1065 9.05484 11.9999 9.05484C13.8933 9.05484 15.6625 9.58618 16.9817 10.551C18.2158 11.4535 18.8955 12.6275 18.8955 13.8566C18.8955 15.0857 18.2158 16.2597 16.9817 17.1623ZM19.4875 12.0785C19.1569 11.3335 18.6247 10.655 17.9374 10.0778C18.1572 9.90478 18.4359 9.80089 18.7394 9.80089C19.448 9.80089 20.0245 10.3652 20.0245 11.0587C20.0244 11.479 19.812 11.8504 19.4875 12.0785Z" fill="black"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M9.12491 13.5202C9.69333 13.5202 10.1541 13.0692 10.1541 12.5128C10.1541 11.9564 9.69333 11.5054 9.12491 11.5054C8.5565 11.5054 8.0957 11.9564 8.0957 12.5128C8.0957 13.0692 8.5565 13.5202 9.12491 13.5202Z" fill="black"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M14.8744 13.5197C15.4428 13.5197 15.9036 13.0687 15.9036 12.5123C15.9036 11.9559 15.4428 11.5049 14.8744 11.5049C14.306 11.5049 13.8452 11.9559 13.8452 12.5123C13.8452 13.0687 14.306 13.5197 14.8744 13.5197Z" fill="black"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M14.4392 14.9606C13.7136 15.6076 12.7731 15.9639 11.7908 15.9639C10.6878 15.9639 9.6658 15.5288 8.91319 14.7387C8.72954 14.5459 8.42095 14.5354 8.22395 14.7152C8.02694 14.8949 8.01618 15.197 8.19986 15.3898C9.12539 16.3614 10.4343 16.9186 11.7908 16.9186C13.0167 16.9186 14.1905 16.4738 15.0961 15.6663C15.2951 15.4887 15.3095 15.1868 15.1281 14.9919C14.9468 14.7972 14.6385 14.7829 14.4392 14.9606Z" fill="black"></path></svg></button> <button class="share-tools-button"><svg role="img" aria-label="Email" viewBox="3 3 18 18" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-email-icon"><title>Email</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M21 6.60714C21 5.72321 20.2768 5 19.3929 5H4.60714C3.72321 5 3 5.72321 3 6.60714V7.41071L11.6518 11.6964C11.8661 11.8036 12.1339 11.8036 12.3482 11.6964L21 7.41071V6.60714Z" fill="black"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.60714 18.4466H19.3929C20.2768 18.4466 21 17.7234 21 16.8394V8.61621L12.8304 12.6609C12.5625 12.7948 12.2946 12.8484 12 12.8484C11.7054 12.8484 11.4375 12.7948 11.1696 12.6609L3 8.61621V16.8394C3 17.7234 3.72321 18.4466 4.60714 18.4466Z" fill="black"></path></svg></button></div></div> <div class="article-lead-image"><figure class="image-with-caption gothamist"><div class="image-with-caption-wrapper"><div class="image-with-caption-image"><a target="_blank" rel="noopener noreferrer" class="image-with-caption-image-link disabled"><div data-v-32dddd2b><!----> <img srcset="https://cms.prod.nypr.digital/images/332046/fill-1280x852|format-jpeg|jpegquality-70/ 2x, https://cms.prod.nypr.digital/images/332046/fill-1920x1278|format-jpeg|jpegquality-65/ 3x, https://cms.prod.nypr.digital/images/332046/fill-2240x1491|format-jpeg|jpegquality-62/ 3.5x, https://cms.prod.nypr.digital/images/332046/fill-2560x1704|format-jpeg|jpegquality-60/ 4x " src="https://cms.prod.nypr.digital/images/332046/fill-640x426|format-jpeg|jpegquality-80/" width="640" height="426" alt="Tenant advocates with Community Action for Safe Apartments rally against a proposed rent increase outside the Rent Guideline Board's final public hearing on Wednesday in the Bronx." loading="lazy" class="image" data-v-32dddd2b></div></a> <div class="image-with-caption-caption"><p style="display:none;">
            Tenant advocates with Community Action for Safe Apartments rally against a proposed rent increase outside the Rent Guideline Board's final public hearing on Wednesday in the Bronx.
          </p></div></div> <!----></div> <figcaption><svg role="img" aria-label="arrow" viewBox="4 4 16 16" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-gothamist-arrow-icon"><title>arrow</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M14 10.8084V6.44482L19.9999 12.2629L14 18.0811V13.7175H12V10.8084H14ZM11.2726 10.8083H8.36351V13.7174H11.2726V10.8083ZM6.18199 10.8083H7.63652V13.7174H6.18199V10.8083ZM5.45453 10.8083H4V13.7174H5.45453V10.8083Z" fill="#333333"></path></svg> <div class="image-with-caption-credit"><div class="gothamist-caption">
        Tenant advocates with Community Action for Safe Apartments rally against a proposed rent increase outside the Rent Guideline Board's final public hearing on Wednesday in the Bronx.
      </div> <span>
        Catalina Gonella
      </span></div> <!----> <!----></figcaption></figure></div> <!----></div> <div class="v-spacer u-padding--double--top"></div> <div class="streamfield l-container l-container--10col article-body c-article__body"><div class="o-rte-text streamfield-paragraph u-spacing"><div><p>Tenants rallied outside of a Rent Guidelines Board in the Bronx on Wednesday ahead of a looming vote that could raise rents for <a href="https://www1.nyc.gov/assets/hpd/downloads/pdfs/services/2021-nychvs-selected-initial-findings.pdf" rel="noopener" target="_blank">more than 1 million rent-stabilized apartments</a> throughout the city.</p><p>On June 21st, the board will vote on <a href="https://gothamist.com/news/nyc-rent-guidelines-board-votes-to-increase-tenants-rents-by-up-to-six-percent" rel="noopener" target="_blank">potential rent hikes</a> of between 2% and 4% for one-year leases, and between 4% and 6% for two-year leases. They have hosted several public hearings in the weeks leading up to the vote, and before the final one on Wednesday, tenants group Community Action for Safe Apartments, or CASA, rallied outside in protest, calling for a rent rollback instead.</p><p>Kim Statuto, who led the CASA protest, told Gothamist that people could lose their homes if the rent increase makes it through.</p><p>“We just want a chance to get our head above water, to get this back rent up off our back,&quot; she said. &quot;And if you increase the rent how are we gonna do that?”</p><p>Protesters marched to the meeting inside a CUNY building, where they filed into the auditorium seats with signs reading &quot;#Rent Rollback 2022.&quot; One by one they testified, pleading with the board to vote against the rent increases.</p><p>Bronx resident Christiana Garmendiz said she heard about the protest from someone in her building, and was moved to take action because she was afraid of what could happen to her and her neighbors if the proposed increases were approved.</p><p>&quot;This is bringing average people with average income down to poverty and below, because now, with a paycheck, I cannot even buy food to eat. I&#x27;m trying to make the rent work and it&#x27;s not,” Garmendiz said.</p><p>The proposal to raise rents would impact nearly <a href="https://www1.nyc.gov/assets/hpd/downloads/pdfs/services/rent-regulation-memo-1.pdf" rel="noopener" target="_blank">2.4 million rent-stabilized tenants</a>. If approved, the nine-member board made up of mayoral appointees would green-light the biggest rent increase since former Mayor Michael Bloomberg was in office.</p><p>Landlords, for their part, said rent increases were necessary to keep up with building maintenance costs.</p><p>Speaking before the board, Christopher Athineos said his family has been providing housing in Brooklyn for decades, and the proposed rent increase was necessary to help cover a recent increases in water rates, real estate taxes and building maintenance costs.</p><p>“Affordable housing providers like ourselves, and our renters, suppliers and contractors, we’re all part of this interconnected ecosystem,” he said.</p><p>He suggested the rent increase didn’t go far enough to cover the costs associated with the highest inflation figures to affect the United States in decades, and that previous rent freezes, like those enacted during the COVID-19 pandemic, made the proposed increase more necessary.</p><p>“Kicking the can down the road got us into this mess,” he said. “It’ll probably push out long-term family ownership like us because we don’t want to provide substandard services. Sure, a rent freeze would make some renters really happy, but in the end, who does it serve? It is just perpetuating the demise of the quality of housing.”</p></div></div><div class="streamfield-embed"><div>
    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">“While the landlords get to go to their homes Im about to lose mine, I’m facing eviction because ERAP wasn’t enough! We can’t afford another rent increase! We have to decide between food and rent!” Marisol Morales <a href="https://t.co/jSRK2Ikl0H">pic.twitter.com/jSRK2Ikl0H</a></p>&mdash; #EvictionFreeBX CASA-New Settlement (@CASAbronx) <a href="https://twitter.com/CASAbronx/status/1537184938474078208?ref_src=twsrc%5Etfw">June 15, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
</div><div class="o-rte-text streamfield-paragraph u-spacing"><div><p>Marisol Morales wore a bright orange CASA T-shirt as she spoke in Spanish to the board through a translator. She said the community action organization has helped her with repairs at times when her own landlord should have covered the costs, made the possibility of a rent increase nonsensical.</p><p>&quot;It&#x27;s just going to continue to put people into poverty and impoverish them more,&quot; she said. &quot;Like myself, I&#x27;m almost at the point of being evicted. While you guys can still go home, my home is in danger.&quot;</p><p>She continued, &quot;We can&#x27;t afford this. We&#x27;re in total poverty. If we eat, we cannot pay rent.&quot;</p></div></div></div> <div class="v-spacer u-padding--quad--top"></div> <div class="l-container l-container--10col" data-v-6f247ef0></div> <!----> <div class="v-spacer u-padding--quad--top"></div> <div class="l-container l-container--10col"><div class="article-page-newsletter l-container l-container--6col article-newsletter"><h3>
    NYC news never sleeps. Get the Gothamist Daily newsletter and don't miss a moment.
  </h3> <form class="gtm__click-tracking"><label for="newsletter" class="is-vishidden"> newsletter signup </label> <div class="inline-button c-newsletter-form__inline-button"><input id="newsletter" name="newsletter" placeholder="your@email.com" required="required" type="email" value="" class="c-newsletter-form__input"> <button data-label="Footer" data-action="Newsletter Signup" data-category="Click Tracking" data-test-newsletter-submit type="submit" class="c-newsletter-form__button"><svg role="img" aria-label="arrow" viewBox="4 4 16 16" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-gothamist-arrow-icon"><title>arrow</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M14 10.8084V6.44482L19.9999 12.2629L14 18.0811V13.7175H12V10.8084H14ZM11.2726 10.8083H8.36351V13.7174H11.2726V10.8083ZM6.18199 10.8083H7.63652V13.7174H6.18199V10.8083ZM5.45453 10.8083H4V13.7174H5.45453V10.8083Z" fill="#333333"></path></svg></button></div> <!----> <!----> <div class="c-newsletter-form__terms"><fieldset><legend class="is-vishidden">
          Terms
        </legend> <label><input type="checkbox" required="required" checked="checked">
          By submitting your information, you're agreeing to receive
          communications from New York Public Radio in accordance with our
          <a href="https://www.wnyc.org/terms/" target="_blank" rel="noopener noreferrer" class="u-has-accent">Terms</a>.
        </label></fieldset></div></form></div> <div class="article-tag-list"><div class="tag #rent guidelines board"><a href="/tags/rent-guidelines-board">#rent guidelines board</a></div><div class="tag #rent"><a href="/tags/rent">#rent</a></div></div> <div class="do-you-know-the-scoop u-reversed-out o-3d-heading article-scoop"><strong>Do you know the scoop?</strong> <a href="/news/if-we-eat-we-cannot-pay-rent-tenants-protest-proposed-rent-increase-at-final-public-hearing#comments">
      Comment
    </a>
    below or
   <a href="mailto:tips@gothamist.com" target="_blank" rel="noopener noreferrer">Send us a Tip</a></div></div> <div class="htlad-interior_midpage_2 ad-div mod-break-margins mod-ad-disclosure no-print"></div> <div id="comments"></div> <!----> <div style="display:none;"><div class="donate-banner is-active"><div class="donate-banner-graphic"><svg role="img" aria-label="NNYC Love" width="121" height="134" viewBox="0 0 121 134" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon nyc-love"><title>NNYC Love</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M74.5007 25.0352C75.881 25.0352 77 23.8569 77 22.4052V2.66666C77 1.21339 75.881 0.0351562 74.5007 0.0351562C73.1205 0.0351562 72 1.21339 72 2.66666V22.4037C72 23.8569 73.1205 25.0352 74.5007 25.0352ZM45.9959 32.1254C46.4527 32.7302 47.06 33.0352 47.6672 33.0352C48.2532 33.0352 48.8392 32.7525 49.2933 32.1853C50.2175 31.0289 50.2375 29.1305 49.3399 27.9432L38.0041 12.9431C37.1052 11.7558 35.6283 11.7301 34.7067 12.8831C33.7825 14.0379 33.7625 15.938 34.6601 17.1253L45.9959 32.1254ZM92.9058 32.1948C92.3452 32.7556 91.612 33.0352 90.8788 33.0352C90.139 33.0352 89.3976 32.749 88.8337 32.1766C87.7158 31.0401 87.7224 29.2072 88.8518 28.0807L104.093 12.8749C105.222 11.75 107.046 11.755 108.165 12.8915C109.285 14.0279 109.278 15.8625 108.147 16.989L92.9058 32.1948ZM118.489 49.0352H98.5109C97.1257 49.0352 96 50.1534 96 51.5344C96 52.9155 97.1257 54.0352 98.5109 54.0352H118.489C119.874 54.0352 121 52.9155 121 51.5344C121 50.1534 119.874 49.0352 118.489 49.0352ZM69.0893 59.5639C66.6305 58.2467 64.321 56.6728 62.2003 54.8689C60.5841 53.5565 59.1667 52.0208 57.9918 50.3089C56.784 48.5135 56.0968 46.4244 56.0048 44.269C55.9307 41.8339 56.7131 39.4488 58.2184 37.5218C58.9819 36.5605 59.9349 35.7632 61.0195 35.1783C62.1041 34.5934 63.2975 34.2332 64.5271 34.1195C66.6525 33.9052 68.7916 34.3677 70.6333 35.4399C70.7525 35.5097 70.8677 35.5825 70.979 35.6553C72.5048 34.6284 74.3007 34.0662 76.1453 34.0379L76.489 34.0369C77.7949 34.0115 79.091 34.2641 80.2897 34.7775C81.4885 35.291 82.562 36.0533 83.4375 37.013C84.6682 38.3861 85.4901 40.0702 85.812 41.8782C86.0831 43.318 86.0608 44.797 85.7465 46.2282C85.4323 47.6594 84.8323 49.014 83.982 50.2124C82.6833 52.1116 81.1008 53.8045 79.2887 55.233C77.3167 56.8663 75.1869 58.3031 72.9302 59.5226C72.3303 59.8521 71.657 60.0283 70.971 60.0352C70.3141 60.0344 69.6676 59.8725 69.0893 59.5639ZM63.4527 39.5923C62.9793 39.847 62.5638 40.1954 62.2321 40.6159C61.4567 41.6043 61.0522 42.8289 61.0877 44.08C61.1439 45.3239 61.5477 46.5279 62.2541 47.5579C63.1646 48.8691 64.2615 50.0431 65.5108 51.0437L65.5526 51.0792C67.225 52.5115 69.0421 53.7693 70.9751 54.8326C72.7635 53.8337 74.455 52.6734 76.0281 51.3665C77.4684 50.2405 78.7268 48.9035 79.7597 47.4015C80.2449 46.7548 80.5895 46.0155 80.7718 45.2303C80.9541 44.4451 80.9701 43.6311 80.8188 42.8394C80.6723 41.9497 80.285 41.116 79.6981 40.427C79.2973 39.9808 78.8017 39.628 78.2468 39.3941C77.692 39.1602 77.0917 39.051 76.4891 39.0742H76.2268C75.6122 39.0699 75.0048 39.2046 74.4507 39.4681C73.8967 39.7315 73.4106 40.1167 73.0297 40.5943L71.1379 42.9673L69.1231 40.6946C68.8033 40.3286 68.4295 40.0125 68.0144 39.757C67.2579 39.3181 66.3932 39.0957 65.5167 39.1146C65.3438 39.1146 65.167 39.1214 64.9842 39.1352C64.4474 39.182 63.9262 39.3376 63.4527 39.5923ZM35.8348 133.879C35.4537 133.879 35.1448 133.571 35.1448 133.189V105.251H34.0544C33.6733 105.251 33.3644 104.942 33.3644 104.561V101.518H29.0471V104.561C29.0471 104.942 28.7382 105.251 28.3571 105.251H21.5836V111.232C21.5836 111.613 21.2747 111.922 20.8936 111.922H12.6619V121.514C12.8105 121.719 12.961 121.922 13.1134 122.125L12.6619 122.475V124.074C12.6619 124.455 12.353 124.764 11.9719 124.764H10.6547C10.4197 124.764 10.2121 124.646 10.0875 124.467L9.93643 124.584C3.69034 116.094 0 105.608 0 94.2592C0 65.969 22.9338 43.0352 51.2241 43.0352V47.1331C25.197 47.1331 4.09793 68.2322 4.09793 94.2592C4.09793 102.794 6.10143 110.53 9.9647 117.33V109.905C9.9647 109.524 10.2736 109.215 10.6547 109.215H18.8864V103.235C18.8864 102.854 19.1953 102.545 19.5764 102.545H26.3507V99.5019C26.3507 99.1209 26.6597 98.812 27.0407 98.812H35.3699C35.7509 98.812 36.0599 99.1209 36.0599 99.5019V102.545H37.1512C37.5322 102.545 37.8412 102.854 37.8412 103.235V125.226C37.8582 125.224 37.8754 125.224 37.8928 125.224H38.487V118.95C38.487 118.569 38.7959 118.26 39.177 118.26H40.2156V81.1042C40.2156 80.7231 40.5246 80.4142 40.9056 80.4142H41.5472V77.0649C41.5472 76.6838 41.8561 76.3749 42.2372 76.3749H43.117V74.4811C43.117 74.1 43.4259 73.7911 43.807 73.7911H44.5949L45.3954 67.7718V66.4159C45.3954 66.0348 45.7043 65.7259 46.0854 65.7259H46.1332L46.2138 59.418C46.2186 59.0404 46.5261 58.7368 46.9037 58.7368H48.3691C48.7468 58.7368 49.0543 59.0405 49.059 59.4182L49.138 65.7259H49.1839C49.3675 65.7259 49.5434 65.799 49.6729 65.9291C49.8024 66.0592 49.8747 66.2355 49.8739 66.4191L49.8679 67.7104L50.6778 73.7911H51.4632C51.8443 73.7911 52.1532 74.1 52.1532 74.4811V76.3749H53.0321C53.4132 76.3749 53.7221 76.6838 53.7221 77.0649V80.4142H54.3681C54.7491 80.4142 55.0581 80.7231 55.0581 81.1042V118.26H56.0923C56.4733 118.26 56.7823 118.569 56.7823 118.95V125.224H57.3791C57.7602 125.224 58.0691 125.533 58.0691 125.914V131.173H58.35V106.059C58.35 105.677 58.6589 105.369 59.04 105.369H62.872V101.83C62.872 101.449 63.1809 101.14 63.562 101.14H69.6876C70.0687 101.14 70.3776 101.449 70.3776 101.83V105.369H71.9473C72.3284 105.369 72.6373 105.677 72.6373 106.059V131.173H74.3558V96.5747C74.3558 96.1936 74.6648 95.8847 75.0458 95.8847H76.3727V89.1424C76.3727 88.7614 76.6817 88.4524 77.0628 88.4524H82.7171V86.4543C82.7171 86.0733 83.026 85.7643 83.4071 85.7643H89.2552C89.6363 85.7643 89.9452 86.0733 89.9452 86.4543V88.4524H90.9741C91.3551 88.4524 91.6641 88.7614 91.6641 89.1424V118.47C95.9094 111.394 98.3502 103.112 98.3502 94.2592C98.3502 80.721 92.6415 68.5161 83.5 59.9204L86.4134 57.0352C96.2875 66.3728 102.448 79.5965 102.448 94.2592C102.448 105.038 97.8896 115.923 92.2033 124.174L91.6641 123.905V125.09C91.6641 125.471 91.3551 125.78 90.9741 125.78H89.6568C89.2757 125.78 88.9668 125.471 88.9668 125.09V122.56L88.925 122.54C88.939 122.521 88.9529 122.502 88.9668 122.484V91.1594H87.9389C87.5578 91.1594 87.2489 90.8505 87.2489 90.4694V88.4713H85.4143V90.4694C85.4143 90.8505 85.1054 91.1594 84.7243 91.1594H79.0691V97.9008C79.0691 98.2818 78.7602 98.5908 78.3791 98.5908H77.0531V133.189C77.0531 133.571 76.7442 133.879 76.3631 133.879H70.6301C70.249 133.879 69.9401 133.571 69.9401 133.189V108.075H68.3713C67.9902 108.075 67.6813 107.766 67.6813 107.385V103.846H65.5683V107.385C65.5683 107.766 65.2594 108.075 64.8783 108.075H61.0472V133.189C61.0472 133.571 60.7383 133.879 60.3572 133.879H56.0628C55.6817 133.879 55.3728 133.571 55.3728 133.189V127.93H54.775C54.3939 127.93 54.085 127.621 54.085 127.24V120.966H53.0517C52.6706 120.966 52.3617 120.657 52.3617 120.276V83.1212H51.7157C51.3347 83.1212 51.0257 82.8123 51.0257 82.4312V79.0809H50.1468C49.7658 79.0809 49.4568 78.772 49.4568 78.3909V76.4971H48.9215C48.5755 76.4971 48.2829 76.2408 48.2375 75.8977L47.6378 71.3696L47.0344 75.8983C46.9887 76.2411 46.6963 76.4971 46.3504 76.4971H45.8142V78.3909C45.8142 78.772 45.5053 79.0809 45.1242 79.0809H44.2435V82.4312C44.2435 82.8123 43.9346 83.1212 43.5535 83.1212H42.9129V120.276C42.9129 120.657 42.604 120.966 42.2229 120.966H41.1833V127.24C41.1833 127.621 40.8744 127.93 40.4933 127.93H39.8991V133.189C39.8991 133.571 39.5902 133.879 39.2091 133.879H35.8348ZM89.6568 122.904V125.09H90.9741L89.6569 125.09V122.904L89.6568 122.904ZM89.6569 121.538C89.6569 121.538 89.6568 121.538 89.6568 121.538V90.4694H87.9389V87.7813H84.7244V87.7812H87.9389V90.4693H89.6569V121.538ZM10.6547 124.028V124.074H11.9719V124.074H10.6548V124.028L10.6547 124.028ZM10.6548 118.502C10.6547 118.502 10.6547 118.502 10.6547 118.502V109.905H10.6548V118.502ZM28.3571 100.828H34.0544V104.561H35.8348V133.189H39.2091L35.8349 133.189V104.561H34.0545V100.828H28.3571V100.828ZM28.3571 104.561H20.8937V104.561H28.3571V104.561ZM20.8936 111.232H11.972V111.232H20.8936V111.232ZM19.5764 109.905H19.5765V103.235H19.5764V109.905ZM27.0407 103.235H27.0408V99.5019H27.0407V103.235ZM39.2092 127.24H40.4933V127.24H39.2092V127.24ZM40.4934 120.276H42.2229V120.276H40.4934V120.276ZM42.2229 82.4312H43.5535V82.4311H42.2229V82.4312ZM43.5536 78.3909H45.1242V78.3909H43.5536V78.3909ZM45.1243 75.8071H46.3504L46.3505 75.8071H45.1243V75.8071ZM39.177 125.914L39.1771 125.914V118.95H39.177V125.914ZM40.9056 118.95H40.9057V81.1042H40.9056V118.95ZM42.2372 81.1042H42.2372V77.0649H42.2372V81.1042ZM46.0854 67.8175L46.0854 67.8174V66.4159H46.0854V67.8175ZM63.562 106.059H63.562V101.83H63.562V106.059ZM84.7243 90.4693H78.3792L78.3791 90.4694H84.7243V90.4693ZM78.3792 97.9007H76.3631V97.9008H78.3791L78.3792 97.9007ZM70.6301 107.385H68.3714V103.156H64.8784V103.157H68.3713V107.385H70.6301L70.6301 133.189V107.385ZM64.8783 107.385H60.3573V107.385H64.8783V107.385ZM54.775 127.24H56.0628L56.0629 133.189V127.24H54.7751V120.276H53.0518V82.4311H51.7158V78.3909H50.1469V75.8071H48.9216L47.8667 67.8426V67.7428H47.425L47.4249 67.7428H47.8667V67.8426L48.9215 75.8071H50.1468V78.3909H51.7157V82.4312H53.0517V120.276H54.775V127.24Z" fill="#244C84"></path></svg></div> <div class="donate-banner-close"><svg role="img" aria-label="Close" viewBox="3 3 18 18" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-close-icon"><title>Close</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.65909 3.4563C5.05062 2.84783 4.06455 2.84798 3.45626 3.45626C2.84784 4.06468 2.848 5.05079 3.4563 5.65909L9.79721 12L3.4563 18.3409C2.84783 18.9494 2.84798 19.9355 3.45626 20.5437C4.06468 21.1522 5.05079 21.152 5.65909 20.5437L12 14.2028L18.3409 20.5437C18.9494 21.1522 19.9355 21.152 20.5437 20.5437C21.1522 19.9353 21.152 18.9492 20.5437 18.3409L14.2028 12L20.5437 5.65909C21.1522 5.05062 21.152 4.06455 20.5437 3.45626C19.9353 2.84784 18.9492 2.848 18.3409 3.4563L12 9.79721L5.65909 3.4563Z" fill="black"></path></svg></div> <div class="donate-banner-content"><p>We rely on your support to make local news available to all.</p> <a role="button" tabindex="0" href="https://pledge3.wnyc.org/donate/gothamist/onestep/?utm_medium=partnersite&amp;utm_source=gothamist&amp;utm_campaign=brandheader" target="_blank" rel="noopener noreferrer" class="button donate-banner-button"> <span class="button-label">
    Donate Now
  </span></a></div></div></div></div> <div class="l-container l-container--14col"><div data-fetch-key="RecirculationModule:0" class="recirculation-module l-grid l-grid--2up no-print article-recirculation"><div class="recirculation-module-group recirculation-module-group-1"><h2 class="recirculation-module-header">
      Recent in News
    </h2> <div class="card gothamist mod-small"><a href="/news/new-jersey-town-to-pay-200k-in-discrimination-settlement" aria-hidden="true" role="presentation" tabindex="-1" class="card-image-link card-image-wrapper"><div role="presentation" class="card-image" data-v-32dddd2b><!----> <img srcset="https://cms.prod.nypr.digital/images/332045/fill-200x200|format-jpeg|jpegquality-70/ 2x, https://cms.prod.nypr.digital/images/332045/fill-300x300|format-jpeg|jpegquality-65/ 3x, https://cms.prod.nypr.digital/images/332045/fill-350x350|format-jpeg|jpegquality-62/ 3.5x, https://cms.prod.nypr.digital/images/332045/fill-400x400|format-jpeg|jpegquality-60/ 4x " src="https://cms.prod.nypr.digital/images/332045/fill-100x100|format-jpeg|jpegquality-80/" width="100" height="100" alt="New Jersey town to pay $200K in discrimination settlement" loading="lazy" class="image" data-v-32dddd2b></div></a> <div class="card-details"><!----> <div role="heading" aria-level="3" class="card-title"><a href="/news/new-jersey-town-to-pay-200k-in-discrimination-settlement" class="card-title-link"><span>New Jersey town to pay $200K in discrimination settlement</span> <!----></a></div> <!----> <div class="card-slot"><div class="article-metadata"><div class="article-metadata-line-one"><div class="article-metadata-authors"><div class="byline">
  
  <span class="byline-author">Herb Pinder <!----><!----> <!----> <!----></span></div></div></div> <div class="article-metadata-line-two"><!----> <!----> <!----> <!----> <!----></div></div></div></div></div><div class="card gothamist mod-small"><a href="/news/accused-q-train-shooter-indicted-for-murder-in-unprovoked-attack" aria-hidden="true" role="presentation" tabindex="-1" class="card-image-link card-image-wrapper"><div role="presentation" class="card-image" data-v-32dddd2b><!----> <img srcset="https://cms.prod.nypr.digital/images/323231/fill-200x200|format-jpeg|jpegquality-70/ 2x, https://cms.prod.nypr.digital/images/323231/fill-300x300|format-jpeg|jpegquality-65/ 3x, https://cms.prod.nypr.digital/images/323231/fill-350x350|format-jpeg|jpegquality-62/ 3.5x, https://cms.prod.nypr.digital/images/323231/fill-400x400|format-jpeg|jpegquality-60/ 4x " src="https://cms.prod.nypr.digital/images/323231/fill-100x100|format-jpeg|jpegquality-80/" width="100" height="100" alt="Accused Q-train shooter indicted for murder in unprovoked attack" loading="lazy" class="image" data-v-32dddd2b></div></a> <div class="card-details"><!----> <div role="heading" aria-level="3" class="card-title"><a href="/news/accused-q-train-shooter-indicted-for-murder-in-unprovoked-attack" class="card-title-link"><span>Accused Q-train shooter indicted for murder in unprovoked attack</span> <!----></a></div> <!----> <div class="card-slot"><div class="article-metadata"><div class="article-metadata-line-one"><div class="article-metadata-authors"><div class="byline">
  
  <span class="byline-author">Jake Offenhartz <!----><!----> <!----> <!----></span></div></div></div> <div class="article-metadata-line-two"><!----> <!----> <!----> <!----> <!----></div></div></div></div></div><div class="card gothamist mod-small"><a href="/news/extra-extra-a-dozen-weed-world-trucks-got-towed-after-the-company-racked-up-500k-in-parking-tickets" aria-hidden="true" role="presentation" tabindex="-1" class="card-image-link card-image-wrapper"><div role="presentation" class="card-image" data-v-32dddd2b><!----> <img srcset="https://cms.prod.nypr.digital/images/332038/fill-200x200|format-jpeg|jpegquality-70/ 2x, https://cms.prod.nypr.digital/images/332038/fill-300x300|format-jpeg|jpegquality-65/ 3x, https://cms.prod.nypr.digital/images/332038/fill-350x350|format-jpeg|jpegquality-62/ 3.5x, https://cms.prod.nypr.digital/images/332038/fill-400x400|format-jpeg|jpegquality-60/ 4x " src="https://cms.prod.nypr.digital/images/332038/fill-100x100|format-jpeg|jpegquality-80/" width="100" height="100" alt="Extra Extra: A dozen Weed World trucks got towed after the company racked up $500k in parking tickets" loading="lazy" class="image" data-v-32dddd2b></div></a> <div class="card-details"><!----> <div role="heading" aria-level="3" class="card-title"><a href="/news/extra-extra-a-dozen-weed-world-trucks-got-towed-after-the-company-racked-up-500k-in-parking-tickets" class="card-title-link"><span>Extra Extra: A dozen Weed World trucks got towed after the company racked up $500k in parking tickets</span> <!----></a></div> <!----> <div class="card-slot"><div class="article-metadata"><div class="article-metadata-line-one"><div class="article-metadata-authors"><div class="byline">
  
  <span class="byline-author">James Ramsay <!----><!----> <!----> <!----></span></div></div></div> <div class="article-metadata-line-two"><!----> <!----> <!----> <!----> <!----></div></div></div></div></div></div> <div class="recirculation-module-group recirculation-module-group-2"><h2 class="recirculation-module-header">
      Featured in News
    </h2> <div class="card gothamist mod-large mod-vertical"><a href="/news/new-congressional-maps-set-off-mad-scramble-for-ny-house-seats" aria-hidden="true" role="presentation" tabindex="-1" class="card-image-link card-image-wrapper"><div role="presentation" class="card-image" data-v-32dddd2b><!----> <img srcset="https://cms.prod.nypr.digital/images/331124/fill-1240x826|format-jpeg|jpegquality-70/ 2x, https://cms.prod.nypr.digital/images/331124/fill-1860x1239|format-jpeg|jpegquality-65/ 3x, https://cms.prod.nypr.digital/images/331124/fill-2170x1446|format-jpeg|jpegquality-62/ 3.5x, https://cms.prod.nypr.digital/images/331124/fill-2480x1652|format-jpeg|jpegquality-60/ 4x " src="https://cms.prod.nypr.digital/images/331124/fill-620x413|format-jpeg|jpegquality-80/" width="620" height="413" alt="New congressional maps set off mad scramble for NY House seats" loading="lazy" class="image" data-v-32dddd2b></div></a> <div class="card-details"><!----> <div role="heading" aria-level="3" class="card-title"><a href="/news/new-congressional-maps-set-off-mad-scramble-for-ny-house-seats" class="card-title-link"><span>New congressional maps set off mad scramble for NY House seats</span> <!----></a></div> <div class="card-subtitle">
      If finalized, the maps could lead to high-profile primaries among veteran lawmakers.
    </div> <div class="card-slot"><div class="article-metadata"><div class="article-metadata-line-one"><div class="article-metadata-authors"><div class="byline">
  
  <span class="byline-author">Jon Campbell <!----><!----> <!----> <!----></span></div></div></div> <div class="article-metadata-line-two"><!----> <!----> <!----> <!----> <!----></div></div></div></div></div></div></div> <div class="read-more-in article-read-more-in"><div class="read-more-in-text">
    Read More In:
  </div> <ul class="read-more-in-links"><li class="read-more-in-links-item"><a href="/news" class="nuxt-link-active">
        News
      </a></li><li class="read-more-in-links-item"><a href="/arts-entertainment">
        Arts &amp; Entertainment
      </a></li><li class="read-more-in-links-item"><a href="/food">
        Food
      </a></li></ul></div></div></div></div></main> <div><a aria-label="back to top" tabindex="0" class="back-to-top"><span class="back-to-top-icon"><svg role="img" aria-label="arrow" viewBox="4 4 16 16" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-gothamist-arrow-icon"><title>arrow</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M14 10.8084V6.44482L19.9999 12.2629L14 18.0811V13.7175H12V10.8084H14ZM11.2726 10.8083H8.36351V13.7174H11.2726V10.8083ZM6.18199 10.8083H7.63652V13.7174H6.18199V10.8083ZM5.45453 10.8083H4V13.7174H5.45453V10.8083Z" fill="#333333"></path></svg></span> Back To Top
</a> <footer class="c-main-footer"><div class="l-container"><div class="l-grid l-grid--2up l-grid--large-gutters"><div><div class="c-main-footer__logo u-space--double--bottom"><a href="/" aria-label="gothamist home page" class="nuxt-link-active"><svg role="img" aria-label="gothamist" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57 60" class="o-icon gothamist-logo-icon--stacked"><title>gothamist</title> <g class="gothamist-letters"><path d="M2.008 52.417c0 .514.237.845.807.845.569 0 .806-.331.806-.845 0-.513-.237-.844-.806-.844-.57 0-.807.331-.807.844zm.838 4.818c-.759 0-1.138.182-1.138.63 0 .446.379.628 1.138.628.76 0 1.138-.182 1.138-.629s-.379-.629-1.138-.629zm3.241-5.397H5.25c.032.182.048.447.048.58 0 1.605-.854 2.417-2.482 2.417h-.348c-.27 0-.427.231-.427.463 0 .215.126.43.363.43h.443c1.882 0 2.846.745 2.846 2.136S4.728 60 2.846 60C.965 60 0 59.255 0 57.864c0-.778.316-1.308.743-1.606a1.705 1.705 0 0 1-.284-.96c0-.497.174-.894.442-1.142-.22-.249-.569-.713-.569-1.739 0-1.606.87-2.417 2.483-2.417h3.272v1.838z" class="G"></path> <path d="M9.156 53.334c0 1.063.321 1.587 1.082 1.587.76 0 1.082-.524 1.082-1.587 0-1.064-.322-1.588-1.082-1.588s-1.082.524-1.082 1.588zm1.082 3.333c-1.978 0-3.044-1.112-3.044-3.333C7.194 51.11 8.26 50 10.238 50s3.044 1.111 3.044 3.334c0 2.221-1.066 3.333-3.044 3.333z" class="O"></path> <path d="M16.637 51.834v1.439c0 1.405-.016 1.793.867 1.793.216 0 .51-.097.758-.258v1.47c-.448.243-.944.389-1.362.389-1.827 0-2.059-.922-2.059-2.91v-1.923h-1.006V50.04h1.006v-1.487l1.796-.775v2.262h1.625v1.794h-1.625" class="T"></path> <path d="M21.28 56.667h-1.911v-9.761l1.91-.795v4.318c.528-.28 1.269-.546 1.714-.546 1.465 0 1.91.976 1.91 2.317v4.467h-1.91v-4.02c0-.679-.28-.877-.725-.877-.264 0-.626.148-.988.38v4.517" class="H"></path> <path d="M29.897 52.207a1.16 1.16 0 0 0-.95-.477c-.752 0-1.002.572-1.002 1.604 0 1.031.25 1.603 1.001 1.603.384 0 .734-.175.951-.477v-2.253zM31.833 50v4.778c0 .603.15.73.467.73a.728.728 0 0 0 .35-.095v.904c-.417.222-.85.35-1.301.35-.5 0-.901-.191-1.151-.509a2.48 2.48 0 0 1-1.519.509c-1.768 0-2.67-1.191-2.67-3.333 0-2.143.902-3.334 2.67-3.334.634 0 1.185.222 1.618.603L31.833 50z" class="A"></path> <path d="M35.588 56.667h-1.83v-5.914l1.83-.753v.769c.457-.283 1.136-.534 1.531-.534.71 0 1.152.267 1.404.722.553-.392 1.341-.722 1.831-.722 1.31 0 1.704.926 1.704 2.196v4.236h-1.83v-3.812c0-.643-.237-.831-.584-.831-.206 0-.52.14-.82.376v4.267h-1.831v-3.812c0-.643-.238-.831-.584-.831-.206 0-.521.14-.821.376v4.267" class="M"></path> <path d="M45.379 49.667v7h-1.107v-6.533l1.107-.467zm-1.107-1.734h1.107v-1.266h-1.107v1.266z" class="I"></path> <path d="M47.608 54.825c.45.445 1.058.985 1.913.985.576 0 1.074-.223 1.074-.953 0-.666-.607-.92-1.136-1.11-.84-.318-1.867-.747-1.867-2.032 0-1.08.84-1.715 1.945-1.715.638 0 1.15.159 1.54.381v1a2.508 2.508 0 0 0-1.54-.523c-.545 0-1.073.237-1.073.857 0 .555.482.793.995.984.84.317 2.007.809 2.007 2.158 0 1.111-.716 1.81-1.945 1.81-.964 0-1.57-.445-1.913-.731v-1.11" class="S"></path> <path d="M54.709 50.897v3.07c0 1.423.258 1.746 1.206 1.746.275 0 .706-.13 1.085-.29v.92c-.465.178-.982.324-1.326.324-1.706 0-1.999-1.05-1.999-2.7v-3.07h-1.102v-.857h1.102v-1.81l1.034-.452v2.262H57v.857h-2.291" class="T"></path></g> <g class="gothamist-buildings"><g class="building"><path d="M.02 43.333h8.985V18.541H.02z"></path></g> <g class="building"><path d="M13.282 26.667h5.534v-3.889h-5.534z"></path> <path d="M11.068 39.944h9.408V25.556h-9.408z"></path> <path d="M10.515 43.333h10.514v-3.889H10.515z"></path></g> <g class="building"><path d="M22.531 43.333h12.15V13.66h-12.15z"></path> <path d="M23.796 15h9.961v-3.889h-9.961z"></path> <path d="M26.563 12.778h3.32V10h-3.32z"></path> <path d="M28.223 17.778h.554V2.222h-.554z"></path></g> <g class="building"><path d="M36.524 0.588l12.175 6.581v36.197H36.524V0"></path></g> <g class="building"><path d="M49.806 43.333H57v-20h-7.194zM51.466 23.333h4.427v-1.666h-4.427z"></path></g></g></svg></a></div> <div class="c-main-footer__slogan u-space--triple--bottom"></div> <div name="primaryNavFooter" class="c-main-footer__nav c-main-footer__primary-nav"><ul class="c-secondary-nav__list horizontal left"></ul></div> <!----></div> <div><div class="c-main-footer__right-component u-space--double--bottom"><div><div class="c-newsletter-form"><div class="c-newsletter-form__graphic"><svg role="img" aria-label="Party Confetti" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 131.3 169.69" class="o-icon party-confetti-icon"><title>Party Confetti</title> <path d="M32.2,14.85a2.67,2.67,0,0,1-5.15-1.38l.69-2.57-2.58-.69A2.67,2.67,0,0,1,26.48,5l.06,0,2.58.69.69-2.58A2.67,2.67,0,0,1,35,4.55l-.69,2.58,2.57.69A2.67,2.67,0,1,1,35.52,13l-.06,0-2.57-.69Zm30.24-1.37a2.61,2.61,0,0,1,3.55.95L67.44,17,70,15.5A2.59,2.59,0,0,1,72.55,20L70,21.44,71.49,24a2.6,2.6,0,0,1-4.44,2.7.54.54,0,0,1,0-.11L65.54,24,63,25.49A2.59,2.59,0,0,1,60.43,21L63,19.54,61.49,17a2.6,2.6,0,0,1,.95-3.54ZM30.11,110.85a2.67,2.67,0,0,1-3.65-1L24,105.64l-4.23,2.45a2.67,2.67,0,0,1-2.67-4.63L21.34,101,18.9,96.78a2.67,2.67,0,0,1,4.63-2.67L26,98.34,30.2,95.9a2.67,2.67,0,0,1,2.67,4.63L28.64,103l2.44,4.23a2.67,2.67,0,0,1-1,3.65ZM46,105.52,99.08,68.59a2.61,2.61,0,0,1,3.63.65,2.78,2.78,0,0,1,.36.76l28.13,96.36a2.61,2.61,0,0,1-4,2.83L46,109.75a2.59,2.59,0,0,1-.56-3.63A2.89,2.89,0,0,1,46,105.52Zm6,2.19,15.62,11.43,31.62-43.7-.15-.51L52,107.71Zm35.45,26,20-30.21-6.33-21.67L71.82,122.22l15.63,11.44ZM109.33,110,91.65,136.75l13.83,10.12,10.38-14.5L109.33,110Zm.36,39.93,14.37,10.52-6.34-21.73ZM46.45,88.74a2.64,2.64,0,0,1-2.07,1.92,2.55,2.55,0,0,1-2.57-1.07A44.23,44.23,0,0,0,13.69,71.76a2.63,2.63,0,0,1,.64-5.23,48.61,48.61,0,0,1,31.74,20,2.65,2.65,0,0,1,.38,2.19Zm-3.37-28a2.68,2.68,0,0,1-3.42-1.45A44.6,44.6,0,0,0,17.89,36a2.55,2.55,0,0,1-1.39-3.31,2.6,2.6,0,0,1,3.33-1.42A49.37,49.37,0,0,1,44.49,57.43a2.52,2.52,0,0,1-1.33,3.3ZM82,23.1h0a2.52,2.52,0,1,1,4.89,1.24A45.22,45.22,0,0,0,92.76,56.9,2.67,2.67,0,0,1,92,60.46a2.46,2.46,0,0,1-3.43-.61l0,0A49.78,49.78,0,0,1,82,23.1ZM53.86,29.69a2.72,2.72,0,0,1,2,.41A2.67,2.67,0,0,1,57,31.77,69.12,69.12,0,0,0,70.72,61.23a2.54,2.54,0,0,1-.37,3.56l-.09.07a2.72,2.72,0,0,1-3.73-.5A74.36,74.36,0,0,1,51.77,32.7,2.55,2.55,0,0,1,53.86,29.69ZM52.16,2A2.5,2.5,0,0,1,55.1.07a2.5,2.5,0,0,1,1.6,3.14,71.84,71.84,0,0,0-1.76,15.11,2.37,2.37,0,0,1-.1.7,2.54,2.54,0,0,1-2.63,2,2.36,2.36,0,0,1-2-2.5A79.29,79.29,0,0,1,52.16,2ZM15.73,57.08a8,8,0,1,1-5.64-9.76,8,8,0,0,1,5.64,9.76ZM5.43,54.32a2.67,2.67,0,0,0,5.12,1.5l0-.12a2.67,2.67,0,0,0-5.15-1.38Zm95.93-17.53a10.5,10.5,0,1,1,7.42,12.86A10.5,10.5,0,0,1,101.36,36.79Zm15.21,4.08a5.25,5.25,0,1,0-10.13-2.76v0a5.25,5.25,0,0,0,10.14,2.72ZM56.93,83.74a8,8,0,0,1,4-15.5l.15.05a8,8,0,0,1-4.14,15.45Zm-.5-8.42a2.67,2.67,0,0,0,5.12,1.5l0-.12a2.67,2.67,0,0,0-5.15-1.38Z"></path></svg></div> <div class="c-newsletter-form__inner"><div class="c-newsletter-form__text"><svg role="img" aria-label="arrow" viewBox="4 4 16 16" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-gothamist-arrow-icon"><title>arrow</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M14 10.8084V6.44482L19.9999 12.2629L14 18.0811V13.7175H12V10.8084H14ZM11.2726 10.8083H8.36351V13.7174H11.2726V10.8083ZM6.18199 10.8083H7.63652V13.7174H6.18199V10.8083ZM5.45453 10.8083H4V13.7174H5.45453V10.8083Z" fill="#333333"></path></svg>
      Sign up for our newsletter! Share your email address to get our top
      stories each day.
    </div> <form class="gtm__click-tracking"><label for="newsletter" class="is-vishidden"> newsletter signup </label> <div class="inline-button c-newsletter-form__inline-button"><input id="newsletter" name="newsletter" placeholder="your@email.com" required="required" type="email" value="" class="c-newsletter-form__input"> <button data-label="Footer" data-action="Newsletter Signup" data-category="Click Tracking" data-test-newsletter-submit type="submit" class="c-newsletter-form__button"><svg role="img" aria-label="arrow" viewBox="4 4 16 16" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-gothamist-arrow-icon"><title>arrow</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M14 10.8084V6.44482L19.9999 12.2629L14 18.0811V13.7175H12V10.8084H14ZM11.2726 10.8083H8.36351V13.7174H11.2726V10.8083ZM6.18199 10.8083H7.63652V13.7174H6.18199V10.8083ZM5.45453 10.8083H4V13.7174H5.45453V10.8083Z" fill="#333333"></path></svg></button></div> <!----> <!----> <div class="c-newsletter-form__terms"><fieldset><legend class="is-vishidden">
            Terms
          </legend> <label><input type="checkbox" required="required" checked="checked">
            By submitting your information, you're agreeing to receive
            communications from New York Public Radio in accordance with our
            <a href="https://www.wnyc.org/terms/" target="_blank" rel="noopener noreferrer" class="u-has-accent">Terms</a>.
          </label></fieldset></div></form></div></div></div></div> <div class="l-grid l-grid--2up l-grid--2up--small"><!----> <!----></div></div></div> <div class="l-grid l-grid--2up--xlarge l-grid--middle l-grid--large-gutters"><div class="c-main-footer__brand-group"><div class="c-main-footer__nypr-logo"><svg role="img" aria-label="NYPR" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 515.62 207.19" class="o-icon nypr-logo-icon"><title>NYPR</title> <g class="new-york"><polygon points="155.73 20.19 140.46 0.49 135.82 0.49 135.82 28.99 140.74 28.99 140.74 8.71 156.46 28.99 160.66 28.99 160.66 0.49 155.73 0.49 155.73 20.19 155.73 20.19" class="N"></polygon> <polygon points="192.03 0.49 170.9 0.49 170.9 28.99 192.23 28.99 192.23 24.51 175.91 24.51 175.91 16.86 190.2 16.86 190.2 12.38 175.91 12.38 175.91 4.97 192.03 4.97 192.03 0.49 192.03 0.49" class="E"></polygon> <polygon points="210.85 21.62 204.05 0.49 198.63 0.49 208.57 29.19 212.89 29.19 219.89 8.71 226.89 29.19 231.21 29.19 241.15 0.49 235.89 0.49 229.09 21.62 222.09 0.41 217.86 0.41 210.85 21.62 210.85 21.62" class="W"></polygon> <polygon points="268.63 17.63 279.94 0.49 274.2 0.49 266.14 13.11 258.16 0.49 252.26 0.49 263.58 17.75 263.58 28.99 268.63 28.99 268.63 17.63 268.63 17.63" class="Y"></polygon> <path d="M298.36,0a14.61,14.61,0,0,0-14.94,14.78,14.9,14.9,0,0,0,29.8-.08A14.48,14.48,0,0,0,298.36,0Zm0,24.88c-5.66,0-9.69-4.61-9.69-10.18s3.95-10.1,9.61-10.1S308,9.2,308,14.78s-4,10.1-9.61,10.1Z" class="O"></path> <path d="M338.44,18.2c4-1.1,6.79-3.95,6.79-8.67,0-5.58-4-9-10.58-9H321.94V29h5V19.05h6.27l7,9.94h5.9L338.44,18.2ZM327,14.62V5.05h7.29c3.71,0,5.9,1.63,5.9,4.76,0,2.94-2.28,4.81-5.86,4.81Z" class="R"></path> <polygon points="367.42 12.75 379.27 0.49 373.12 0.49 359.57 14.82 359.57 0.49 354.56 0.49 354.56 28.99 359.57 28.99 359.57 20.73 364 16.16 373.74 28.99 379.8 28.99 367.42 12.75 367.42 12.75" class="K"></polygon></g> <g class="public"><g class="P"><path d="M24.12,149.53V119.85H38.54c10.4,0,19.2-2.62,25.27-7.43h0c6-4.84,9.62-11.78,9.65-21.41h0v-.24c0-9-3.23-15.84-8.94-20.61h0c-5.71-4.77-14.16-7.49-24.75-7.49H5v86.84H0V57.69H39.77c11.41,0,21,3,27.93,8.65h0C74.58,72,78.45,80.53,78.43,90.77h0V91c0,10.89-4.3,19.6-11.54,25.29h0c-7.23,5.72-17.15,8.51-28.35,8.51H29.08v24.7h-5v0Z"></path> <path d="M49.69,81.43C46.68,79,42.62,78,37.91,78H24.12v28H38c4.71,0,8.76-1.23,11.7-3.66a12.79,12.79,0,0,0,4.58-10.13v-.25a12.9,12.9,0,0,0-4.62-10.45ZM38,101h-9v-18h8.83c4,0,6.89.92,8.66,2.37s2.75,3.41,2.78,6.58v.25c-.13,5.35-3.53,8.62-11.32,8.83Z"></path></g> <g class="U"><path d="M108.19,141.77c-7.59-7.11-11.66-17.86-11.64-31.91h0V57.67h5v52.19c0,13.16,3.72,22.3,10.08,28.29h0c6.37,6,15.74,9,27.72,9h0c12,0,21.48-3,28-9h0c6.49-6,10.3-15.31,10.32-28.91h0V57.69h5v51.55c0,14.48-4.19,25.4-11.91,32.55h0c-7.71,7.15-18.59,10.32-31.34,10.32h0c-12.77,0-23.54-3.24-31.12-10.34Z"></path> <path d="M126.07,125c-3.34-3.66-5-9-5-15.64h0V57.65h5v51.71c0,5.88,1.48,9.83,3.73,12.29h0c2.26,2.46,5.46,3.73,9.82,3.75h0c4.38,0,7.61-1.25,9.85-3.61h0c2.24-2.36,3.7-6.13,3.7-11.81h0V57.69h5V110c0,6.5-1.71,11.68-5.07,15.23h0c-3.34,3.54-8.14,5.17-13.45,5.15h-.08c-5.3,0-10.08-1.71-13.4-5.36Z"></path></g> <g class="B"><path d="M243.52,111.74c-2.57-1.78-6-2.58-10.36-2.58H212.29v21h21.12c4,0,7.34-.75,9.93-2.5a9.26,9.26,0,0,0,4.11-7.93v-.25a9.1,9.1,0,0,0-3.93-7.72Zm-1,8a4.27,4.27,0,0,1-2,3.84c-1.35,1-3.77,1.64-7.12,1.63H217.25V114.12h15.91c3.73,0,6.19.74,7.51,1.68a4.13,4.13,0,0,1,1.82,3.66v.25Z"></path> <path d="M240,79.36c-2.46-1.69-5.69-2.39-9.6-2.41H212.29V97.21h17.64c3.93,0,7.23-.63,9.82-2.28a8.92,8.92,0,0,0,4.1-7.78V86.9A8.89,8.89,0,0,0,240,79.36Zm-1.14,7.79a3.88,3.88,0,0,1-1.83,3.62c-1.31.86-3.73,1.49-7.12,1.48H217.25V81.92h13.17c3.31,0,5.56.65,6.76,1.51a3.86,3.86,0,0,1,1.7,3.47v.25Z"></path> <path d="M272.17,122.92c0-.62,0-1.18,0-1.56,0-2.69-.91-13.84-13.62-20.33,10.91-7.84,9.77-19.1,9.77-19.1,0-19.94-20.17-24.59-31.83-24.24H211.81v4.84h24.64c24.21,0,26.84,14,26.86,19.4,0,0,.85,15-15.42,19.27,0,0,19.23,4.84,19.23,20.76,0,0,2.86,22.61-30.41,22.61h-24.9v4.93h24.9c10.73,0,19.52-2.23,25.72-6.84a24.12,24.12,0,0,0,9.74-19.74Z"></path></g> <g class="L"><polygon points="292.23 149.5 292.24 57.68 297.2 57.68 297.2 144.54 359.31 144.54 359.31 144.54 359.31 149.5 292.23 149.5 292.23 149.5"></polygon> <polygon points="316.35 128.37 316.35 57.68 321.31 57.68 321.31 123.4 359.31 123.41 359.31 128.37 316.35 128.37 316.35 128.37"></polygon></g> <g class="I"><polygon points="400.94 149.5 400.94 57.68 405.91 57.68 405.91 149.5 400.94 149.5 400.94 149.5"></polygon> <polygon points="376.71 149.5 376.71 57.68 381.67 57.68 381.67 149.5 376.71 149.5 376.71 149.5"></polygon></g> <path d="M473.61,151.28a47.39,47.39,0,0,1-33.5-13.47h0a47.24,47.24,0,0,1-13.86-34h0v-.25A47.45,47.45,0,0,1,440,69.66h0a48.38,48.38,0,0,1,34.57-13.83h0c18.48-.06,30.9,8,38.93,19.18h0l-4,2.9c-7.39-10.17-17.83-17.06-34.89-17.12h0c-25.06.05-43.34,18.72-43.39,42.76h0v.25c0,24.64,18.82,42.46,42.39,42.51h0c17.37-.07,27.24-6.79,35-16.62h0l-14.21-10.11c-5,5.65-11,9.76-20.06,9.69h0a22,22,0,0,1-16.81-7.57h0a27.34,27.34,0,0,1-6.42-18.15h0v-.24a27,27,0,0,1,6.42-17.9h0a22.1,22.1,0,0,1,16.81-7.58h0c9.19,0,15.81,4.59,21,11.13h0l-3.88,3.09c-4.79-5.9-9.6-9.21-17.08-9.26h0c-10.63,0-18.19,8.91-18.27,20.52h0v.24c.09,12,7.63,20.74,18.27,20.76h0c8.23-.07,12.58-3.53,17.73-9.66h0l1.47-1.78,22.07,15.71-1.47,2c-8.37,11.68-20.42,20.67-40.29,20.67h-.25Z" class="C"></path></g> <g class="radio"><path d="M200.89,195.92c4-1.11,6.8-3.95,6.8-8.68,0-5.58-4-9-10.59-9H184.39v28.51h5v-9.94h6.27l7,9.94h5.9l-7.69-10.79Zm-11.49-3.59v-9.57h7.29c3.71,0,5.91,1.63,5.91,4.76,0,2.93-2.28,4.81-5.87,4.81Z" class="R"></path> <path d="M232.54,178h-4.65l-12.54,28.71h5.13l2.93-6.89h13.48l2.89,6.89h5.3L232.54,178Zm-7.29,17.38,4.88-11.4,4.93,11.4Z" class="A"></path> <path d="M263.25,178.2H252.62v28.51h10.63c9,0,15.15-6.23,15.15-14.3s-6.19-14.21-15.15-14.21Zm0,24h-5.62V182.76h5.62c6,0,9.89,4.11,9.89,9.73s-3.91,9.66-9.89,9.66Z" class="D"></path> <polygon points="287.4 178.2 287.4 206.71 292.41 206.71 292.41 178.2 287.4 178.2 287.4 178.2" class="I"></polygon> <path d="M316.36,177.71a14.74,14.74,0,1,0,14.87,14.7,14.61,14.61,0,0,0-14.87-14.7Zm0,24.88c-5.65,0-9.69-4.6-9.69-10.18s3.95-10.1,9.61-10.1,9.69,4.61,9.69,10.18-4,10.1-9.61,10.1Z" class="O"></path></g></svg></div></div> <div name="shareToolFooter" class="c-main-footer__social"><div><div class="c-share-tools"><span class="c-share-tools__label u-font--secondary-style u-font--xs u-color--white">
    Follow Us
  </span> <div class="c-share-tools__group"><a href="https://www.facebook.com/gothamist" aria-label="Follow us on facebook" target="_blank" rel="noopener noreferrer" title="https://www.facebook.com/gothamist" class="c-share-tools__link o-icon facebook"><svg role="img" aria-label="Facebook" viewBox="2 2 20 20" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-facebook-icon"><title>Facebook</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M9.34783 9H7V12H9.34783V21H13.2609V12H16.1111L16.3913 9H13.2609V7.74975C13.2609 7.0335 13.4111 6.75 14.1335 6.75H16.3913V3H13.4111C10.5969 3 9.34783 4.18725 9.34783 6.46125V9Z" fill="black"></path></svg></a> <a href="https://twitter.com/gothamist" aria-label="Follow us on twitter" target="_blank" rel="noopener noreferrer" title="https://twitter.com/gothamist" class="c-share-tools__link o-icon twitter"><svg role="img" aria-label="Twitter" viewBox="2 2 20 20" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-twitter-icon"><title>Twitter</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M22.2894 5.98424C21.5429 6.32111 20.7406 6.54798 19.8986 6.65024C20.7584 6.1269 21.4186 5.29762 21.7289 4.30937C20.9249 4.79404 20.0339 5.14638 19.0854 5.33629C18.327 4.51389 17.2441 4 16.047 4C13.3595 4 11.3847 6.54884 11.9917 9.19478C8.53319 9.01862 5.46611 7.33429 3.41265 4.77428C2.32209 6.67602 2.84708 9.16385 4.70018 10.4237C4.0188 10.4013 3.3763 10.2114 2.8158 9.8943C2.77015 11.8545 4.15237 13.6883 6.15425 14.0965C5.5684 14.2581 4.92675 14.2959 4.2741 14.1687C4.80332 15.8496 6.34024 17.0725 8.1629 17.1068C6.41294 18.5016 4.20816 19.1246 2 18.8599C3.84211 20.0604 6.03083 20.7608 8.38102 20.7608C16.1096 20.7608 20.476 14.1257 20.2123 8.17473C21.0255 7.57748 21.7314 6.83242 22.2894 5.98424Z" fill="black"></path></svg></a> <a href="https://www.instagram.com/gothamist" aria-label="Follow us on instagram" target="_blank" rel="noopener noreferrer" title="https://www.instagram.com/gothamist" class="c-share-tools__link o-icon instagram"><svg role="img" aria-label="Instagram" viewBox="0 0 30 30" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-instagram-icon"><title>Instagram</title> <circle cx="15" cy="15" r="4"></circle> <path d="M19.999,3h-10C6.14,3,3,6.141,3,10.001v10C3,23.86,6.141,27,10.001,27h10C23.86,27,27,23.859,27,19.999v-10   C27,6.14,23.859,3,19.999,3z M15,21c-3.309,0-6-2.691-6-6s2.691-6,6-6s6,2.691,6,6S18.309,21,15,21z M22,9c-0.552,0-1-0.448-1-1   c0-0.552,0.448-1,1-1s1,0.448,1,1C23,8.552,22.552,9,22,9z"></path></svg></a> <a href="https://www.youtube.com/channel/UCY_2VeS5Q9_sMZRhtvF0c5Q" aria-label="Follow us on youtube" target="_blank" rel="noopener noreferrer" title="https://www.youtube.com/channel/UCY_2VeS5Q9_sMZRhtvF0c5Q" class="c-share-tools__link o-icon youtube"><svg role="img" aria-label="Youtube" viewBox="3 3 18 18" width="40" height="40" preserveAspectRatio="xMidYMid meet" fill="none" xmlns="http://www.w3.org/2000/svg" class="o-icon o-youtube-icon"><title>Youtube</title> <path fill-rule="evenodd" clip-rule="evenodd" d="M20.6236 7.69313C20.4166 6.91421 19.8067 6.30084 19.0322 6.09268C17.6285 5.71436 11.9998 5.71436 11.9998 5.71436C11.9998 5.71436 6.37097 5.71436 4.96728 6.09268C4.19287 6.30084 3.58291 6.91421 3.37591 7.69313C2.99976 9.10483 2.99976 12.0504 2.99976 12.0504C2.99976 12.0504 2.99976 14.9958 3.37591 16.4077C3.58291 17.1865 4.19287 17.7999 4.96728 18.0081C6.37097 18.3864 11.9998 18.3864 11.9998 18.3864C11.9998 18.3864 17.6285 18.3864 19.0322 18.0081C19.8067 17.7999 20.4166 17.1865 20.6236 16.4077C20.9998 14.9958 20.9998 12.0504 20.9998 12.0504C20.9998 12.0504 20.9998 9.10483 20.6236 7.69313ZM10.1614 14.6176L14.8065 11.908L10.1614 9.19824V14.6176Z" fill="black"></path></svg></a></div></div></div></div></div> <div class="c-main-footer__bottom u-space--top"><div class="c-main-footer__copyright"><p class="u-font--secondary-style u-font--xs c-main-footer__copyright-text u-color--white">
          © 2022 New York Public Radio. All rights reserved.
        </p></div> <div class="c-main-footer__terms-links"><ul class="c-secondary-nav__list responsive left"></ul></div></div></div></footer> <div class="htlad-interior_leaderboard_adhesion"></div></div></div></div></div><script>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</script><script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script><script nomodule src="/_nuxt/c182492.js" defer></script><script type="module" src="/_nuxt/107dd46.modern.js" defer></script><script nomodule src="/_nuxt/5a269bc.js" defer></script><script type="module" src="/_nuxt/354badd.modern.js" defer></script><script nomodule src="/_nuxt/dbb0ba7.js" defer></script><script type="module" src="/_nuxt/7000ea8.modern.js" defer></script><script nomodule src="/_nuxt/7e0a9a3.js" defer></script><script nomodule src="/_nuxt/aca7691.js" defer></script><script type="module" src="/_nuxt/755a71e.modern.js" defer></script><script nomodule src="/_nuxt/25db033.js" defer></script><script type="module" src="/_nuxt/4b403a4.modern.js" defer></script><script nomodule src="/_nuxt/f84ca86.js" defer></script><script type="module" src="/_nuxt/09427eb.modern.js" defer></script><script nomodule src="/_nuxt/7a8a43f.js" defer></script><script type="module" src="/_nuxt/edb49c8.modern.js" defer></script><script nomodule src="/_nuxt/fc1b79b.js" defer></script><script type="module" src="/_nuxt/f757d55.modern.js" defer></script>
  </body>
</html>
